<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","VN"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.vn.se/artikel/samma-koncept-men-olika-svar-till-festdagarna-i-varnamo-och-ljungby","title":"Samma koncept men olika svar till festdagarna i Värnamo och Ljungby","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rMe-9yI7QDp3qd91Jfmc8nPeNINKqWq2b9oNUBz6PqA" />

    <meta name="description" content="Ljungbydagarna fick ja medan Värnamodagarna fick nej. Hur resonerades det bland ledarna i de två...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272937213","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":162,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vn.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vn.se/artikel/samma-koncept-men-olika-svar-till-festdagarna-i-varnamo-och-ljungby" />
  <meta property="og:title"           content="Samma koncept men olika svar till festdagarna i Värnamo och Ljungby" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Ljungbydagarna fick ja medan Värnamodagarna fick nej. Hur resonerades det bland ledarna i de två...">
    <meta property="fb:pages" content="150926651633842" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Värnamo kommun" />
<meta property="article:published_time" content="2020-08-17 17:50:38 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vn/apple-touch-icon-962f66ccc9e10f06e7b4b2c21bf2c89fb90ae02bd1156198a2b9a32b5fe3993f.png">
  <link rel="icon" type="image/png" href="/assets/sites/vn/favicon-32x32-8df40a8f279e0aa4c36c7ce280c9b837ec59fc940099dba3e832b67021c8d3ec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vn/favicon-16x16-d32be765331cb6343d0f78230e0041d020496f889bbde484ed5aa124d44db3f7.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vn/safari-pinned-tab-8ef9a716bf2d173fe751057bd852e2c05f3892b2231f7ee919d5ee5460aeee50.svg" color="#E52621">
  <link rel="shortcut icon" href="/assets/sites/vn/favicon-b2437cdabe21adad026394c3dc09de39b58d31217faeab2f6cc1abd787379b89.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#E52621">
    <meta name="apple-itunes-app" content="app-id=1513169383">

  <link rel="alternate" type="application/rss+xml" title="vn.se RSS" href="/feed" />

  <title>Samma koncept men olika svar till festdagarna i Värnamo och Ljungby</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vn.se","site_title":"vn.se","site_description":"vn.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vn.se","site_id":"VN","view_ads":"true","section":null,"city":"Värnamo"};
  window.content_keywords = ["vn.se","livsstil \u0026 fritid","kultur \u0026 noje","ljungby kommun","varnamo kommun","nopush","varnamonyheter","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.vn.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vn/application-9902ca5976c445a96637c5c4f73a0c133cfc0d8fa9eb3fa545714f1a3f16f585.css" />
  <script src="/packs/js/application-9b41bc9a4a0dbffe863b.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="GXNmubm07LnY9c6woTu/m3r52w1EzmyQEOy5DpTZjzf1VVTXllnHeM99yOnthQoC/iQpatkoVtvgdrmOGM5JeA==" />
</head>

<body class="vn articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till vn.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 17 augusti</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/varnamo-nyheter-389"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.plusklubben.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Plusklubben"}'>
              Plusklubben            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skick in dödsnotis"}}'>
                Skick in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/kundservice-vn/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/prenumerera-vn-ny/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vn/main-logo-cb03b0dbf9ab5229cd6397fadf6db256c14545eccf8d1e6b3c7ec1005ae1b05f.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vn.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Värnamo Nyheter">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Värnamo Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Värnamo Nyheter alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Värnamo"}}'>
    <a href="/varnamo" class="item" data-section-name="/varnamo" target="_self">      Värnamo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gislaved"}}'>
    <a href="/gislaved" class="item" data-section-name="/gislaved" target="_self">      Gislaved    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gnosjö"}}'>
    <a href="/gnosjo" class="item" data-section-name="/gnosjo" target="_self">      Gnosjö    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vaggeryd"}}'>
    <a href="/vaggeryd" class="item" data-section-name="/vaggeryd" target="_self">      Vaggeryd    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Värnamo"}}'>
    <a href="/ifk-varnamo" class="item" data-section-name="/ifk-varnamo" target="_self">      IFK Värnamo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lejonen speedway"}}'>
    <a href="/lejonen" class="item" data-section-name="/lejonen" target="_self">      Lejonen speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dödsannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Dödsannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tackannonser"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Tackannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övriga annonser"}}'>
    <a href="/ovriga-annonser" class="item" data-section-name="/ovriga-annonser" target="_self">      Övriga annonser    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur/" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Plusklubben"}}'>
    <a href="https://www.plusklubben.se/" class="item" data-section-name="https://www.plusklubben.se/" target="_blank">      Plusklubben    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.vn.se/" class="item" data-section-name="https://shop.vn.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jobb nära dig"}}'>
    <a href="https://jobbnaradig.se/ggvv" class="item" data-section-name="https://jobbnaradig.se/ggvv" target="_blank">      Jobb nära dig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="http://shop.vn.se/node/85" class="item" data-section-name="http://shop.vn.se/node/85" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="http://shop.vn.se/node/99" class="item" data-section-name="http://shop.vn.se/node/99" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="http://shop.vn.se/vn-tusentack" class="item" data-section-name="http://shop.vn.se/vn-tusentack" target="_blank">      Skicka in tack    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Finnveden Nu"}}'>
    <a href="https://finnvedennu.prenly.com/" class="item" data-section-name="https://finnvedennu.prenly.com/" target="_blank">      Finnveden Nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västboandan"}}'>
    <a href="https://vastboandan.prenly.com/" class="item" data-section-name="https://vastboandan.prenly.com/" target="_blank">      Västboandan    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="https://shop.vn.se/" class="item" data-section-name="https://shop.vn.se/" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vn/main-logo-cb03b0dbf9ab5229cd6397fadf6db256c14545eccf8d1e6b3c7ec1005ae1b05f.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Värnamo Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vn.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/varnamo-nyheter-389" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skick in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skick in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://embed.hallpressen.se/kundservice-vn/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://embed.hallpressen.se/prenumerera-vn-ny/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Värnamo"}}'>
                  <a href="/varnamo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Värnamo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gislaved"}}'>
                  <a href="/gislaved" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gislaved</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gnosjö"}}'>
                  <a href="/gnosjo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gnosjö</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vaggeryd"}}'>
                  <a href="/vaggeryd" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vaggeryd</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Värnamo"}}'>
                  <a href="/ifk-varnamo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Värnamo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lejonen speedway"}}'>
                  <a href="/lejonen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lejonen speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tackannonser"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tackannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övriga annonser"}}'>
                  <a href="/ovriga-annonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övriga annonser</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.vn.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jobb nära dig"}}'>
                  <a href="https://jobbnaradig.se/ggvv" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Jobb nära dig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="http://shop.vn.se/node/85" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="http://shop.vn.se/node/99" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="http://shop.vn.se/vn-tusentack" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Finnveden Nu"}}'>
                  <a href="https://finnvedennu.prenly.com/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Finnveden Nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västboandan"}}'>
                  <a href="https://vastboandan.prenly.com/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Västboandan</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="https://shop.vn.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-739dc355-a823-4b3b-9008-d39d0eb6d552" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Gottlieb Granberg (M), kommunstyrelsens vice ordförande i Värnamo kommun, och Magnus Gunnarsson (M), kommunalråd i Ljungby kommun, berättar om deras resonemang gällande arrangemang under pandemin. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Gottlieb Granberg (M), kommunstyrelsens vice ordförande i Värnamo kommun, och Magnus Gunnarsson (M), kommunalråd i Ljungby kommun, berättar om deras resonemang gällande arrangemang under pandemin. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martina Quinn          </div>
                <div class="modal-fraction">1/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Säkerhet och hålla nere smittspridning var två viktiga mål under årets Ljungbydagar. Bland annat var alla hungriga gäster tvungna att handsprita händer innan de satte sig ner för att beställa mat. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Säkerhet och hålla nere smittspridning var två viktiga mål under årets Ljungbydagar. Bland annat var alla hungriga gäster tvungna att handsprita händer innan de satte sig ner för att beställa mat. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Moa Palmgren          </div>
                <div class="modal-fraction">2/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="739dc355-a823-4b3b-9008-d39d0eb6d552"
         data-content-states="open,soft_locked"
         data-keywords="vn.se,livsstil &amp; fritid,kultur &amp; noje,ljungby kommun,varnamo kommun,nopush,varnamonyheter,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vn.se/artikel/samma-koncept-men-olika-svar-till-festdagarna-i-varnamo-och-ljungby />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vn.se//assets/sites/vn/site-logo-fallback-127f3664ac50d46e07a2965152c586cfb4fa9ad57181e96f59a62c1810946b08.png ">
    </div>
    <meta itemprop="name" content="Värnamo Nyheter">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-08-17">
  <meta itemprop="dateModified" content="2020-08-17">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="739dc355-a823-4b3b-9008-d39d0eb6d552">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 18:50</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Samma koncept men olika svar till festdagarna i Värnamo och Ljungby"/>
        <h1 class="headline">Samma koncept men olika svar till festdagarna i Värnamo och Ljungby</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Ljungbydagarna fick ja medan Värnamodagarna fick nej. Hur resonerades det bland ledarna i de två grann kommunerna?<br>– Det är inte samma geografi i Ljungby som i Värnamo, säger Gottlieb Granberg (M) i Värnamo.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f094b395-8c7f-46e9-89b5-e1c034e30be7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Gottlieb Granberg (M), kommunstyrelsens vice ordförande i Värnamo kommun, och Magnus Gunnarsson (M), kommunalråd i Ljungby kommun, berättar om deras resonemang gällande arrangemang under pandemin. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Gottlieb Granberg (M), kommunstyrelsens vice ordförande i Värnamo kommun, och Magnus Gunnarsson (M), kommunalråd i Ljungby kommun, berättar om deras resonemang gällande arrangemang under pandemin. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Martina Quinn          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">&ndash; Vi diskuterade ans&ouml;kan med v&aring;ra tj&auml;nstem&auml;n och det var en h&aring;rfin gr&auml;ns om det r&auml;knades som ut&ouml;kad uteservering eller evenemang. Men det var p&aring; grund av smittorisken som vi sa nej, det k&auml;ndes inte bra att ta den risken. S&auml;rskilt inte nu n&auml;r det &ouml;kar med antalet smittade, s&auml;ger Gottlieb Granberg (M), kommunstyrelsens vice ordf&ouml;rande i V&auml;rnamo kommun.</p><p class="body">Alla i <a href="/artikel/varnamodagarna-stalls-in-helt-och-hallet" title="">kommunstyrelsen i Värnamo kommun var eniga</a> om att den ans&ouml;kan som kom in p&aring; V&auml;rnamodagarna inte var s&auml;kert nog. Gottlieb Granberg menar d&auml;remot att det inte &auml;r kritik mot Ljungby kommun att de valde att godk&auml;nna Ljungbydagarna. </p><p class="body">&ndash; Det &auml;r inte samma geografi i Ljungby som i V&auml;rnamo. Den ans&ouml;kan vi fick in hade kr&auml;vt att st&auml;nga av centralplan. Det hade kanske g&aring;tt att skruva p&aring; det s&aring; att det hade kunnat genomf&ouml;ras, men ans&ouml;kan kom in v&auml;ldigt sent och vi har all f&ouml;rst&aring;else f&ouml;r att Hansson inte hann komma med f&ouml;r&auml;ndringar, s&auml;ger han. </p><p class="body">N&auml;r ans&ouml;kan kom in s&aring; var det att V&auml;rnamo kommun valde att inte hyra ut kommunal mark som stoppade arrangemanget. </p><p class="body">&ndash; Utifr&aring;n det lagbundna stadiet s&aring; hade det varit sv&aring;rt att s&auml;ga nej. Vi ville inte chansa och nekade d&auml;rf&ouml;r uthyrning av v&aring;r mark. Men uppl&auml;gget kan ha sett annorlunda ut i Ljungby, det vet inte jag, s&auml;ger Gottlieb Granberg. </p><p class="body"><strong>I Ljungby kommun</strong> var den stora fr&aring;gan var den lagliga gr&auml;nsen gick. Precis som V&auml;rnamo kommun kom de fram till att arrangemanget inte r&auml;knades som en allm&auml;n tillst&auml;llning. I Ljungby valde de d&auml;rf&ouml;r att godk&auml;nna arrangemanget. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/998d62f5-0f30-4923-997c-0ba0d785b2eb.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Säkerhet och hålla nere smittspridning var två viktiga mål under årets Ljungbydagar. Bland annat var alla hungriga gäster tvungna att handsprita händer innan de satte sig ner för att beställa mat. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Säkerhet och hålla nere smittspridning var två viktiga mål under årets Ljungbydagar. Bland annat var alla hungriga gäster tvungna att handsprita händer innan de satte sig ner för att beställa mat. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Moa Palmgren          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">&ndash; Precis som V&auml;rnamo kommun s&aring; &auml;r vi medvetna om att det &auml;r en pandemi som p&aring;g&aring;r. Men vi resonerade som att vi m&aring;ste l&auml;ra oss att leva med det och att g&ouml;ra ett mattorg som de gjorde nu visar hur vi kan g&ouml;ra. Det g&aring;r att g&ouml;ra en social tillst&auml;llning som &auml;nd&aring; &auml;r med distans, s&auml;ger Magnus&nbsp;Gunnarsson (M), kommunalr&aring;d i Ljungby kommun. </p><p class="body">&ndash; &Aring;rets arrangemang var ocks&aring; v&auml;ldigt lite av vad det brukar vara. S&aring; l&auml;nge man f&ouml;ljer Folkh&auml;lsomyndighetens direktiv i det man g&ouml;r s&aring; st&auml;ller vi oss positiva till det. S&aring; t&auml;nker vi p&aring; allt numera. Tror vi p&aring; id&eacute;n och tror det kommer att fungera och att det f&ouml;ljer Folkh&auml;lsomyndighetens rekommendationer d&aring; kan vi g&ouml;ra det, forts&auml;tter han. </p><p class="body">Under Ljungbydagarna satte &auml;ven kommunen in extra resurser f&ouml;r att se till att arrangemanget f&ouml;ljde det som arrang&ouml;rerna lovat. Enligt Magnus Gunnarsson tyckte inspekt&ouml;rerna att det fungerat v&auml;l under dagarna. </p><p class="body">&ndash; I st&ouml;rre st&auml;der tror jag den h&auml;r fr&aring;gan egentligen &auml;r utspelad, f&ouml;r d&auml;r har de st&ouml;rre uteserveringar. Vi &auml;r inte s&aring; vana vid det h&auml;r i v&aring;r kommun. Men den h&auml;r pandemin kan ha efterf&ouml;ljder som varar i ett till tv&aring; &aring;r och d&aring; &auml;r det viktigt att ha skapat ett praxis f&ouml;r hur man hanterar s&aring;dana h&auml;r &auml;rende. Detta arrangemanget &auml;r ett exempel p&aring; ett s&aring;dant praxis, s&auml;ger han. </p><p class="body"><strong>Redan i slutet </strong>av maj beslutade Ljungby kommuns krisledning att underl&auml;tta f&ouml;r de som vill driva verksamhet i kommunen. Ett av besluten var att alla restauranger som s&ouml;kt tillst&aring;nd f&ouml;r uteservering f&aring;r avgiften f&ouml;r ans&ouml;kan eftersk&auml;nkt. Vilket inneb&auml;r att ingen avgift togs f&ouml;r uthyrningen av torget under &aring;rets Ljungbydagar. D&auml;remot debiterades arrang&ouml;rerna f&ouml;r elen som anv&auml;ndes p&aring; omr&aring;det och f&ouml;r soph&auml;mtningen. </p><p class="body">&ndash; Finns det fler som vill anordna arrangemang s&aring; &auml;r vi positiva till det, men alla &auml;renden m&aring;ste s&aring;klart hanteras var f&ouml;r sig s&aring; jag kan inte s&auml;ga hur vi beslutar generellt, s&auml;ger Magnus Gunnarsson. </p><p class="body"><strong>Läs mer:</strong> <a href="/artikel/varnamodagarna-stalls-in-helt-och-hallet" title="">Besviken över beslutet</a></p><p class="body"><strong>Läs mer:</strong> <a href="/artikel/sa-tycker-folk-om-att-varnamodagarna-stalls-in-trakigt-men-klokt-beslut" title="">Så tyckte Värnamobor om beslutet</a></p><p class="body"><strong>Läs mer:</strong> <a href="/artikel/harrys-krogaren-slutsats-efter-ljungbydagarna-vi-ar-supernojda" title="">Krögarens slutsats efter Ljungbydagarna</a></p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Moa Palmgren</div>
              <a href="/cdn-cgi/l/email-protection#b5d8dad49bc5d4d9d8d2c7d0dbf5d7dadbdbdcd0c7dbd0c2c69bc6d0" class="email"><span class="__cf_email__" data-cfemail="83eeece2adf3e2efeee4f1e6edc3e1ecededeae6f1ede6f4f0adf0e6">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Samma%20koncept%20men%20olika%20svar%20till%20festdagarna%20i%20V%C3%A4rnamo%20och%20Ljungby&url=https://www.vn.se/artikel/samma-koncept-men-olika-svar-till-festdagarna-i-varnamo-och-ljungby"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="739dc355-a823-4b3b-9008-d39d0eb6d552"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ljungbydagarna+fick+ja+medan+V%C3%A4rnamodagarna+fick+nej.+Hur+resonerades+det+bland+ledarna+i+de+tv%C3%A5...&p%5Btitle%5D=Samma%2520koncept%2520men%2520olika%2520svar%2520till%2520festdagarna%2520i%2520V%25C3%25A4rnamo%2520och%2520Ljungby&p%5Burl%5D=https%3A%2F%2Fwww.vn.se%2Fartikel%2Fsamma-koncept-men-olika-svar-till-festdagarna-i-varnamo-och-ljungby&s=100&t=Samma%2520koncept%2520men%2520olika%2520svar%2520till%2520festdagarna%2520i%2520V%25C3%25A4rnamo%2520och%2520Ljungby&u=https%3A%2F%2Fwww.vn.se%2Fartikel%2Fsamma-koncept-men-olika-svar-till-festdagarna-i-varnamo-och-ljungby"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="739dc355-a823-4b3b-9008-d39d0eb6d552"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Ljungby%20kommun">Ljungby kommun</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/V%C3%A4rnamo%20kommun">Värnamo kommun</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/har-blev-det-marknad-trots-allt-i-miniformat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da09f43e-870d-4279-9757-9e0732ec6e4d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="da09f43e-870d-4279-9757-9e0732ec6e4d">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 18:20</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b0c876e-56db-4389-8394-b26f85931dd9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="da09f43e-870d-4279-9757-9e0732ec6e4d">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 18:20</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här blev det marknad trots allt – i miniformat</h2>

              <div class="excerpt">
          Normalt kommer det mellan 3 000 och 5 000 besökare. I år fick marknaden max ta emot 50 personer...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vaxten-som-ar-hetare-an-nansin-gratis-sticklingar-pa-nyoppnad-utstallning"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37b3e47f-5339-4978-a4ad-0fb04f3c1849","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="37b3e47f-5339-4978-a4ad-0fb04f3c1849">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cc305fe-65e2-493d-ac90-04c51a5cf3ea.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="37b3e47f-5339-4978-a4ad-0fb04f3c1849">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Växten som är hetare än nånsin – gratis sticklingar på nyöppnad utställning</h2>

              <div class="excerpt">
          Palettbladsodling är en hobby som tycks spira i coronatid. – Inför den här festivalen, som inleds...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/harrys-krogaren-slutsats-efter-ljungbydagarna-vi-ar-supernojda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e358db74-f646-4a15-b4e8-7bb5b3bbdb50","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ljungby kommun"
     data-uuid="e358db74-f646-4a15-b4e8-7bb5b3bbdb50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ljungby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:46</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d16f1d98-b508-43ea-823f-d51e454cb60a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljungby kommun"
     data-uuid="e358db74-f646-4a15-b4e8-7bb5b3bbdb50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ljungby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:46</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Harrys-krögaren slutsats efter Ljungbydagarna: "Vi är supernöjda"</h2>

              <div class="excerpt">
          Minivarianten av Värnamodagarna ställdes in, men Ljungbydagarna genomfördes och avslutades i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fortsatt-skyddsjakt-efter-nya-vargangreppet-skadad-ko-undersoks"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"720f19ff-902f-4c10-981e-4ed69b8655f1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="720f19ff-902f-4c10-981e-4ed69b8655f1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12:34</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d97c1607-3e7d-4b1a-bb7a-68b12ce3c49a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="720f19ff-902f-4c10-981e-4ed69b8655f1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12:34</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fortsatt skyddsjakt efter nya vargangreppet – skadad ko undersöks</h2>

              <div class="excerpt">
          Efter helgens dödliga angrepp på tre får strax söder om Gnosjö blir det nu fortsatt skyddsjakt på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ny-vargattack-i-lanet-tre-far-dodade"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a6392538-74a2-45b0-9fcf-8c12889a8c40","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="a6392538-74a2-45b0-9fcf-8c12889a8c40">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fcb58fdd-25fe-4698-a6e9-6dd69ad5fafb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="a6392538-74a2-45b0-9fcf-8c12889a8c40">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ny vargattack i länet – tre får dödade </h2>

              <div class="excerpt">
          Under söndagen skedde en ny vargattack i länet. Tre får dödades i en hage söder om Gnosjö under...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/obemannad-matbutik-bestals-pa-stor-mangd-varor-tjuven-togs-pa-bar-garning-hon-sa-att-hon-blev-tipsad-att-gora-det"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"598660a3-1573-4e2e-9a62-8e0adb5cafa3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="598660a3-1573-4e2e-9a62-8e0adb5cafa3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31712e69-9ebe-42b3-a3cf-ecc3dc9d1175.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="598660a3-1573-4e2e-9a62-8e0adb5cafa3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Obemannad matbutik bestals på stor mängd varor – tjuven togs på bar gärning: ”Hon sa att hon blev tipsad att göra det”</h2>

              <div class="excerpt">
          Personalen på den obemannade butiken Matkiosken i Gnosjö har upplevt att saker har försvunnit...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/parkeringskaos-vid-badplatser-oroar-fullstandig-katastrof"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a516ed1-2007-4f34-b196-480fac6ed802","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="8a516ed1-2007-4f34-b196-480fac6ed802">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3033d02-b292-4a98-849c-ff8b329d2503.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="8a516ed1-2007-4f34-b196-480fac6ed802">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Parkeringskaos vid badplatser oroar: ”Fullständig katastrof”</h2>

              <div class="excerpt">
          När många badsugna parkerade vid kommunens badplatser uppstod kaos. Förra helgen fick polis...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/de-vill-fa-fler-gnosjotjejer-att-skejta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4bf13961-4202-4645-87ad-9a8e2912c14e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="4bf13961-4202-4645-87ad-9a8e2912c14e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/851c1875-9224-4bb0-9c01-ab18dc08c376.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="4bf13961-4202-4645-87ad-9a8e2912c14e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">De vill få fler Gnosjötjejer att skejta</h2>

              <div class="excerpt">
          En av de sista sommarlovsdagarna intogs skejtparken i Gnosjö av ett gäng tjejer från Jönköping,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/malarna-i-sodra-hult-ser-skonheten-i-det-langsiktiga-doda-farger-reflekterar-inte"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1c869abf-081b-45b5-8c67-9f73f62b6381","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Vaggeryds kommun"
     data-uuid="1c869abf-081b-45b5-8c67-9f73f62b6381">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vaggeryds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7357e98d-f055-4ef9-8dd0-42f058a21166.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vaggeryds kommun"
     data-uuid="1c869abf-081b-45b5-8c67-9f73f62b6381">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vaggeryds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Målarna i Södra Hult ser skönheten i det långsiktiga: ”Döda färger reflekterar inte”</h2>

              <div class="excerpt">
          En burk linoljefärg, en varm mule och ett gott råd på vägen. Det är allt som behövs. I Södra Hult...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-tycker-folk-om-att-varnamodagarna-stalls-in-trakigt-men-klokt-beslut"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55a5f43e-8350-42a1-896f-b77e99d9244f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="55a5f43e-8350-42a1-896f-b77e99d9244f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb7ab551-0798-44e8-a0b1-6b37887197b2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="55a5f43e-8350-42a1-896f-b77e99d9244f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så tycker folk om att Värnamodagarna ställs in: ”Tråkigt men klokt beslut”</h2>

              <div class="excerpt">
          Som tidningen skrivit är Värnamodagarna, som skulle gått av stapeln nästa vecka, inställda. Vi...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kronika-du-kan-andas-ut-nu-min-semester-ar-slut"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f656a623-4402-4efc-8d80-c5f92505b131","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="f656a623-4402-4efc-8d80-c5f92505b131">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d1e6e267-a44e-43f0-be77-09d82e7c6c90.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="f656a623-4402-4efc-8d80-c5f92505b131">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Krönika: ”Du kan andas ut nu – min semester är slut”</h2>

              <div class="excerpt">
          När vänner försiktigt undrar när jag tänker ha semester, så vet jag att den främsta anledningen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/unikt-att-badvattnet-ar-otjanligt-i-norra-hindsen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"65447489-9846-45d7-ba60-f495efb74a1c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="65447489-9846-45d7-ba60-f495efb74a1c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12afbbcf-cc0d-4c74-9e0f-af7278612888.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="65447489-9846-45d7-ba60-f495efb74a1c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Unikt att badvattnet är otjänligt i norra Hindsen</h2>

              <div class="excerpt">
          Är det kanadagäss, gödsel eller något annat som ligger bakom förhöjda värden av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/skyddsjakten-gar-mot-sitt-slut-vad-hander-sedan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7200331f-0bf1-4cc5-b265-5dd24dd320e2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="7200331f-0bf1-4cc5-b265-5dd24dd320e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6de7c8f9-099c-4918-98e3-766e8a0b13ca.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="7200331f-0bf1-4cc5-b265-5dd24dd320e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Skyddsjakten går mot sitt slut – vad händer sedan?</h2>

              <div class="excerpt">
          Ingen varg har synts till inom skyddsjaktens område norr om Gislaved efter det senaste angreppet....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nya-besked-skyddsjakten-igang-efter-nattens-attack"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09641682-fc61-47cf-8777-e51dcc8c6b5b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="09641682-fc61-47cf-8777-e51dcc8c6b5b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1c7323dd-dc2a-4ca7-b492-d47e821860a0.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="09641682-fc61-47cf-8777-e51dcc8c6b5b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nya besked: Skyddsjakten igång efter nattens attack</h2>

              <div class="excerpt">
          Efter nattens attacker har förvaltningsrätten i Luleå skyndat på processen – nu hävs det...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/matbutikernas-sommar-med-social-distans-e-handeln-okar-stort"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12399022-8fe6-42f5-87d8-abcb318a8e29","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="12399022-8fe6-42f5-87d8-abcb318a8e29">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b42de654-7937-4bc2-8836-f05b6ba2e036.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="12399022-8fe6-42f5-87d8-abcb318a8e29">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Matbutikernas sommar med social distans – e-handeln ökar stort </h2>

              <div class="excerpt">
          E-handeln av matvaror har mångdubblats och butiker anställer mer personal för att hinna med att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-blev-hogsommaren-for-high-chaparral-under-pandemin"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5f87cd7a-6a0c-408d-916e-ef18efc436cd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="5f87cd7a-6a0c-408d-916e-ef18efc436cd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9c445470-1ac4-41b9-992e-7c25df704c89.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="5f87cd7a-6a0c-408d-916e-ef18efc436cd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så blev högsommaren för High Chaparral under pandemin</h2>

              <div class="excerpt">
          High Chaparral har kunnat hålla öppet hela sommaren, till skillnad från exempelvis Astrid...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vargarna-ar-hane-och-hona-jagareforbundet-ser-risk-for-revirbildning"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64c61ef6-ea28-4174-8047-2ea89fd82748","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="64c61ef6-ea28-4174-8047-2ea89fd82748">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 6 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a276eca5-797e-4e1a-9f7e-055ec896c0a3.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="64c61ef6-ea28-4174-8047-2ea89fd82748">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 6 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vargarna är hane och hona – Jägareförbundet ser risk för revirbildning</h2>

              <div class="excerpt">
          Analyser på avföringsprov visar att det är två vargar som rört sig i Jönköpings län – en hane och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/resebyran-har-fatt-forsta-bokningarna-sedan-i-mars-i-borjan-av-startstrackan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f244f182-5066-4fcd-b65c-2a7fab5f8371","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="f244f182-5066-4fcd-b65c-2a7fab5f8371">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7acfe928-e2eb-4bf3-9890-f8f766a99495.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="f244f182-5066-4fcd-b65c-2a7fab5f8371">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Resebyrån har fått första bokningarna sedan i mars: "I början av startsträckan"</h2>

              <div class="excerpt">
          Efter en tuff vår har affärsresorna till Europa börjat få luft under vingarna – något som märks...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bajsbakterier-satte-stopp-for-bad-i-linnesjon-vi-kommer-att-folja-upp-det-har-ordentligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32c9f071-8880-44db-85d7-3204613fa1de","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Vaggeryds kommun"
     data-uuid="32c9f071-8880-44db-85d7-3204613fa1de">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vaggeryds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12399ced-584b-449a-89da-88d371729e9d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vaggeryds kommun"
     data-uuid="32c9f071-8880-44db-85d7-3204613fa1de">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vaggeryds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bajsbakterier satte stopp för bad i Linnesjön: ”Vi kommer att följa upp det här ordentligt”</h2>

              <div class="excerpt">
          Det är bajsbakterier som har förorenat Linnesjöbadet i Tofteryd. – Det kan bero på den senaste...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sateri-blev-airbnb-oron-for-att-ha-gaster-i-herrgarden-ar-som-bortblast"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c95a3a11-4aa9-4904-bf9d-3bafe79903d0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="c95a3a11-4aa9-4904-bf9d-3bafe79903d0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/614afc46-5068-488b-b2b7-cea5651faeac.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="c95a3a11-4aa9-4904-bf9d-3bafe79903d0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Säteri blev Airbnb – oron för att ha gäster i herrgården är som bortblåst</h2>

              <div class="excerpt">
          Ett Facebook-scroll leder till köpet av en herrgård från 1400-talet. Egen-renoveringen inspireras...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vn-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://embed.hallpressen.se/kundservice-vn">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vn-se">	      Om <span itemprop="brand">Värnamo Nyheter</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vn-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#d0a2b5b4b1bba4b9bfbe90a6b1a2beb1bdbfbea9b8b5a4b5a2fea3b5"><span class="__cf_email__" data-cfemail="06746362676d726f69684670677468676b69687f6e63726374287563">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46370300667">0370-30 06 67</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#7c0e19181d17081513123c0a1d0e121d11131205141908190e520f19"><span class="__cf_email__" data-cfemail="285a4d4c49435c414746685e495a464945474651404d5c4d5a065b4d">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0370-30 06 67</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
