<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","VN"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.vn.se/artikel/pressen-pa-sjukhusets-personal-okar-med-krislagesavtal","title":"Pressen på sjukhusets personal ökar med krislägesavtal","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rMe-9yI7QDp3qd91Jfmc8nPeNINKqWq2b9oNUBz6PqA" />

    <meta name="description" content="Pandemin sätter Värnamo sjukhus under fortsatt mycket hård press. Den gångna helgen öppnades...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272937213","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":32,"applicationTime":1917,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vn.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vn.se/artikel/pressen-pa-sjukhusets-personal-okar-med-krislagesavtal" />
  <meta property="og:title"           content="Pressen på sjukhusets personal ökar med krislägesavtal" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Pandemin sätter Värnamo sjukhus under fortsatt mycket hård press. Den gångna helgen öppnades...">
    <meta property="fb:pages" content="150926651633842" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Värnamo kommun" />
<meta property="article:published_time" content="2021-01-04 17:15:59 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vn/apple-touch-icon-962f66ccc9e10f06e7b4b2c21bf2c89fb90ae02bd1156198a2b9a32b5fe3993f.png">
  <link rel="icon" type="image/png" href="/assets/sites/vn/favicon-32x32-8df40a8f279e0aa4c36c7ce280c9b837ec59fc940099dba3e832b67021c8d3ec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vn/favicon-16x16-d32be765331cb6343d0f78230e0041d020496f889bbde484ed5aa124d44db3f7.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vn/safari-pinned-tab-8ef9a716bf2d173fe751057bd852e2c05f3892b2231f7ee919d5ee5460aeee50.svg" color="#E52621">
  <link rel="shortcut icon" href="/assets/sites/vn/favicon-b2437cdabe21adad026394c3dc09de39b58d31217faeab2f6cc1abd787379b89.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#E52621">

  <link rel="alternate" type="application/rss+xml" title="vn.se RSS" href="/feed" />

  <title>Pressen på sjukhusets personal ökar med krislägesavtal</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vn.se","site_title":"vn.se","site_description":"vn.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vn.se","site_id":"VN","view_ads":"true","section":null,"city":"Värnamo"};
  window.content_keywords = ["vn.se","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","smittsam sjukdom","pandemi","mats bojestig","varnamo sjukhus","region jonkopings lan","varnamonyheter","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.vn.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vn/application-5c98a9dd6aeba9cdea445829c69d4d4a91c4da4357f6f63a324d789012fb5178.css" />
  <script src="/packs/js/application-647613964073078f315a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="eBE9IrMmm1sxNSS8OGCQ31XltF72i5VlkwuAnbwnZK6IKrYLHM8Vrc/iR9NwgSbXOGR1WdEHIaF33q5s/Nx50g==" />
</head>

<body class="vn articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till vn.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag  4 januari</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/varnamo-nyheter/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/varnamo-nyheter"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/vn"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vn/main-logo-cb03b0dbf9ab5229cd6397fadf6db256c14545eccf8d1e6b3c7ec1005ae1b05f.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vn.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Värnamo Nyheter">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Värnamo Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Värnamo Nyheter alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Värnamo"}}'>
    <a href="/varnamo" class="item" data-section-name="/varnamo" target="_self">      Värnamo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gislaved"}}'>
    <a href="/gislaved" class="item" data-section-name="/gislaved" target="_self">      Gislaved    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gnosjö"}}'>
    <a href="/gnosjo" class="item" data-section-name="/gnosjo" target="_self">      Gnosjö    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vaggeryd"}}'>
    <a href="/vaggeryd" class="item" data-section-name="/vaggeryd" target="_self">      Vaggeryd    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Värnamo"}}'>
    <a href="/ifk-varnamo" class="item" data-section-name="/ifk-varnamo" target="_self">      IFK Värnamo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lejonen speedway"}}'>
    <a href="/lejonen" class="item" data-section-name="/lejonen" target="_self">      Lejonen speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur/" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.vn.se/" class="item" data-section-name="https://shop.vn.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="http://shop.vn.se/node/85" class="item" data-section-name="http://shop.vn.se/node/85" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="http://shop.vn.se/node/99" class="item" data-section-name="http://shop.vn.se/node/99" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="http://shop.vn.se/vn-tusentack" class="item" data-section-name="http://shop.vn.se/vn-tusentack" target="_blank">      Skicka in tack    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Finnveden Nu"}}'>
    <a href="https://finnvedennu.prenly.com/" class="item" data-section-name="https://finnvedennu.prenly.com/" target="_blank">      Finnveden Nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västboandan"}}'>
    <a href="https://vastboandan.prenly.com/" class="item" data-section-name="https://vastboandan.prenly.com/" target="_blank">      Västboandan    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="https://shop.vn.se/" class="item" data-section-name="https://shop.vn.se/" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vn/main-logo-cb03b0dbf9ab5229cd6397fadf6db256c14545eccf8d1e6b3c7ec1005ae1b05f.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Värnamo Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vn.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/varnamo-nyheter/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/varnamo-nyheter" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/vn" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Värnamo"}}'>
                  <a href="/varnamo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Värnamo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gislaved"}}'>
                  <a href="/gislaved" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gislaved</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gnosjö"}}'>
                  <a href="/gnosjo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gnosjö</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vaggeryd"}}'>
                  <a href="/vaggeryd" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vaggeryd</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Värnamo"}}'>
                  <a href="/ifk-varnamo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Värnamo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lejonen speedway"}}'>
                  <a href="/lejonen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lejonen speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.vn.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="http://shop.vn.se/node/85" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="http://shop.vn.se/node/99" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="http://shop.vn.se/vn-tusentack" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Finnveden Nu"}}'>
                  <a href="https://finnvedennu.prenly.com/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Finnveden Nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västboandan"}}'>
                  <a href="https://vastboandan.prenly.com/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Västboandan</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="https://shop.vn.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-eec75cfd-59cf-48e6-9373-65e37d37ef86" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Hälso- och sjukvårdsdirektör Mats Bojestig konstaterar att den redan hårt belastade sjukvårdspersonalen nu tvingas arbeta ännu mer. Foto: Mikael Fritzon"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hälso- och sjukvårdsdirektör Mats Bojestig konstaterar att den redan hårt belastade sjukvårdspersonalen nu tvingas arbeta ännu mer. Foto: Mikael Fritzon</figcaption>
                        <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="eec75cfd-59cf-48e6-9373-65e37d37ef86"
         data-content-states="open,soft_locked"
         data-keywords="vn.se,halsa &amp; sjukvard,sjukdomar &amp; tillstand,smittsam sjukdom,pandemi,mats bojestig,varnamo sjukhus,region jonkopings lan,varnamonyheter,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vn.se/artikel/pressen-pa-sjukhusets-personal-okar-med-krislagesavtal />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vn.se//assets/sites/vn/site-logo-fallback-127f3664ac50d46e07a2965152c586cfb4fa9ad57181e96f59a62c1810946b08.png ">
    </div>
    <meta itemprop="name" content="Värnamo Nyheter">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-01-04">
  <meta itemprop="dateModified" content="2021-01-04">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="eec75cfd-59cf-48e6-9373-65e37d37ef86">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 18:15</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Pressen på sjukhusets personal ökar med krislägesavtal"/>
        <h1 class="headline">Pressen på sjukhusets personal ökar med krislägesavtal</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Pandemin sätter Värnamo sjukhus under fortsatt mycket hård press. Den gångna helgen öppnades ytterligare fyra vårdplatser för covidpatienter – och nu blir arbetsbelastningen på sjukhuspersonalen ännu högre med aktiveringen av regionens krislägesavtal.<br>– Situationen kräver att personalen jobbar mer än vanligt, säger hälso- och sjukvårdsdirektör Mats Bojestig.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/932ffb0d-d8e3-40fe-a4a6-b5a71f8eb3fe.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Hälso- och sjukvårdsdirektör Mats Bojestig konstaterar att den redan hårt belastade sjukvårdspersonalen nu tvingas arbeta ännu mer. Foto: Mikael Fritzon"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hälso- och sjukvårdsdirektör Mats Bojestig konstaterar att den redan hårt belastade sjukvårdspersonalen nu tvingas arbeta ännu mer. Foto: Mikael Fritzon</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Ny&aring;ret och den ordinarie helgen som f&ouml;ljde innebar en toppnotering av antalet inlagda covid-patienter p&aring; V&auml;rnamo sjukhus. I s&ouml;ndags v&aring;rdades 20 patienter f&ouml;r covid-19, plus tre patienter som fick v&aring;rd p&aring; intensivv&aring;rdsavdelningen.</p><p class="body">L&auml;get gjorde att sjukhusets 18 platser f&ouml;r covid-v&aring;rd under helgen fick ut&ouml;kas med ytterligare fyra. </p><p class="body">&ndash; L&auml;get &auml;r anstr&auml;ngt i V&auml;rnamo, men just nu ser det ut som att sjukligheten &auml;r densamma i hela l&auml;net. Den kan komma att &ouml;ka, men redan de 22 covid-platser som nu finns i V&auml;rnamo kr&auml;ver att personalen jobbar mer &auml;n vanligt, s&auml;ger Mats Bojestig, h&auml;lso- och sjukv&aring;rdsdirekt&ouml;r i Region J&ouml;nk&ouml;pings l&auml;n.</p><p class="body"><strong>Och en ännu större arbetsinsats</strong> f&ouml;rv&auml;ntas nu av sjukhuspersonalen, n&auml;r  Region J&ouml;nk&ouml;pings l&auml;n under m&aring;ndagen som den sj&auml;tte regionen i landet beslutade att aktivera krisl&auml;gesavtalet. Inga andra &aring;tg&auml;rder inom ramen f&ouml;r det g&auml;llande kollektivavtalet anses nu m&ouml;jliga f&ouml;r att kunna s&auml;kra bemanningen. </p><p class="body">&ndash; Hittills har vi inte sett n&aring;gra tecken p&aring; att utvecklingen stoppas upp, och det inneb&auml;r en h&aring;rd belastning p&aring; v&aring;r personal. Samtidigt kan vi inte tacka nej till att ta hand om patienter, och det inneb&auml;r en stor utmaning f&ouml;r personalen, s&auml;ger Mats Bojestig.</p><p class="body"><strong>Hur många fler covid-platser går att få fram i Värnamo?</strong></p><p class="body">&ndash; Det h&auml;nger helt p&aring; hur mycket personalen orkar jobba. </p><p class="body">Mats Bojestig utesluter inte att V&auml;rnamopatienter med covid-19 kan beh&ouml;va v&aring;rdas i ett annat l&auml;n om trycket forts&auml;tter att &ouml;ka. I dagsl&auml;get v&aring;rdas en patient i J&ouml;nk&ouml;pings l&auml;n utanf&ouml;r l&auml;net. </p><p class="body">Vid en presskonferens p&aring; m&aring;ndagen beskrev regionens HR-direkt&ouml;r Patrick Nzamba f&ouml;ruts&auml;ttningarna f&ouml;r krisl&auml;gesavtalet.</p><p class="body">&ndash; Det handlar om att arbeta 192 timmar under en fyraveckorsperiod, och 48 timmar i ett veckogenomsnitt. Detta m&aring;ste hanteras med omsorg och kr&auml;ver en noggrann schemal&auml;ggning f&ouml;r att personalen ska orka med, s&auml;ger Patrick Nzamba.</p><p class="body"><strong>Personalen får enligt avtalet</strong> ut&ouml;ver m&aring;nads- eller timl&ouml;n en krisers&auml;ttning p&aring; 120 procent av l&ouml;nen per timme. Krisl&auml;gesavtalet ska till att b&ouml;rja med g&auml;lla i fyra veckor, och flera yrkesgrupper kan bli aktuella.</p><p class="body">P&aring; presskonferensen konstaterades ocks&aring; att de sammanlagt 22 d&ouml;dsfallen p&aring; l&auml;nets tre sjukhus under f&ouml;rra veckan &auml;r den h&ouml;gsta siffran n&aring;gonsin. Hur smittan annars p&aring;verkade  jul- och ny&aring;rshelgerna g&aring;r det att s&auml;ga f&ouml;rst om en till tv&aring; veckor. Men antalet nya fall den senaste tiden &auml;r fortsatt mycket h&ouml;gt.</p><p class="body">&ndash; Med den begr&auml;nsade m&auml;ngden provtagningar som kunnat g&ouml;ras med anledning av de m&aring;nga helgdagarna, s&aring; har andelen positiva prov varit v&auml;ldigt h&ouml;g. Just nu tyder inget p&aring; att smittspridningen h&aring;ller p&aring; att avta, konstaterar smittskyddsl&auml;kare Malin Bengn&eacute;r.  </p><p class="body"><strong>Mats Bojestig konstaterar att</strong> de 100 inneliggande covid-patienterna i l&auml;net under julhelgen, liksom fullbelagda intensivv&aring;rdsenheter, handlar om niv&aring;er som kr&auml;ver de &aring;tg&auml;rder som nu g&ouml;rs i form av krisl&auml;gesavtalet.</p><p class="body">&ndash; Det kommer att vara ett starkt tryck p&aring; v&aring;rden fram&ouml;ver, och en del operationer kan inte v&auml;nta l&auml;ngre. Medarbetarna m&aring;ste fortsatt arbeta m&aring;nga timmar, det finns inget annat s&auml;tt och inga andra kompetenser att ta till. De h&auml;r 100 patienterna motsvarar med sin v&aring;rdtyngd egentligen 150 patienter, s&auml;ger Mats Bojestig.</p><p class="body">&Auml;ven om regionledningen ser dystert p&aring; l&auml;get just nu, och fruktar att trycket kan &ouml;ka ytterligare, ser man samtidigt hoppfullt p&aring; att vaccinationerna trots allt nu har p&aring;b&ouml;rjats.</p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body">    </p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Johan Wallesjö</div>
              <a href="/cdn-cgi/l/email-protection#690306010807471e0805050c1a0306291f081b070804060710010c1d0c1b471a0c" class="email"><span class="__cf_email__" data-cfemail="690306010807471e0805050c1a0306291f081b070804060710010c1d0c1b471a0c">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Pressen%20p%C3%A5%20sjukhusets%20personal%20%C3%B6kar%20med%20krisl%C3%A4gesavtal&url=https://www.vn.se/artikel/pressen-pa-sjukhusets-personal-okar-med-krislagesavtal"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="eec75cfd-59cf-48e6-9373-65e37d37ef86"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Pandemin+s%C3%A4tter+V%C3%A4rnamo+sjukhus+under+fortsatt+mycket+h%C3%A5rd+press.+Den+g%C3%A5ngna+helgen+%C3%B6ppnades...&p%5Btitle%5D=Pressen%2520p%25C3%25A5%2520sjukhusets%2520personal%2520%25C3%25B6kar%2520med%2520krisl%25C3%25A4gesavtal&p%5Burl%5D=https%3A%2F%2Fwww.vn.se%2Fartikel%2Fpressen-pa-sjukhusets-personal-okar-med-krislagesavtal&s=100&t=Pressen%2520p%25C3%25A5%2520sjukhusets%2520personal%2520%25C3%25B6kar%2520med%2520krisl%25C3%25A4gesavtal&u=https%3A%2F%2Fwww.vn.se%2Fartikel%2Fpressen-pa-sjukhusets-personal-okar-med-krislagesavtal"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="eec75cfd-59cf-48e6-9373-65e37d37ef86"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Mats%20Bojestig">Mats Bojestig</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/V%C3%A4rnamo%20sjukhus">Värnamo sjukhus</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Region%20J%C3%B6nk%C3%B6pings%20l%C3%A4n">Region Jönköpings län</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="1b6c20c0-3b16-45fd-95c8-748942cb9a88" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/flera-dodsfall-inom-omsorgsforvaltningen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b9a0b11e-ed5a-494e-bd7d-2cf429ffb459","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="b9a0b11e-ed5a-494e-bd7d-2cf429ffb459">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12:27</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea07d76c-7994-4522-bfb0-50321afa1e54.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="b9a0b11e-ed5a-494e-bd7d-2cf429ffb459">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12:27</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Flera dödsfall inom omsorgsförvaltningen</h2>

              <div class="excerpt">
          Innan jul testades flera av de boende på Solängen i Forsheda positivt för covid-19. Nu har tre av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/extra-sjukvarden-i-regionen-gar-upp-i-krislage"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c605145-8071-48a9-92b0-e605bcae1929","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="0c605145-8071-48a9-92b0-e605bcae1929">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">14:51</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="0c605145-8071-48a9-92b0-e605bcae1929">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">14:51</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">EXTRA: Sjukvården i Regionen går upp i krisläge</h2>

              <div class="excerpt">
          Sjukvården blir allt mer ansträngd och nu meddelar Region Jönköpings län att man aktiverar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kafeer-och-restauranger-far-dela-pa-300-000-kronor-en-symbolisk-summa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40787aa8-1906-4f37-b064-15068cab2fc0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="40787aa8-1906-4f37-b064-15068cab2fc0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8146094-8ac3-4377-b392-ff1c2490ec4f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="40787aa8-1906-4f37-b064-15068cab2fc0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kaféer och restauranger får dela på 300 000 kronor: ”En symbolisk summa”</h2>

              <div class="excerpt">
          Kaféer och restauranger i Gislaveds kommun får nu del av 300 000 kronor som kommunen väljer att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-manga-covid-sjuka-vardas-pa-sjukhus"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32c8ecf6-6f7e-4624-a061-a5e7bdde9fc0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="32c8ecf6-6f7e-4624-a061-a5e7bdde9fc0">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:04</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20fe24c1-9c62-4ed3-9688-defb38db0d3a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="32c8ecf6-6f7e-4624-a061-a5e7bdde9fc0">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:04</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så många covid-sjuka vårdas på sjukhus</h2>

              <div class="excerpt">
          Från söndagens rekordsiffra med 100 sjukhusvårdade covid-patienter till 88 på måndagen. Samtidigt...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/inga-ersattningsloften-i-forslaget-pa-pandemilag-gym-och-butiker-kan-fa-begransningar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3516015-7cfc-4bb3-9498-49d0613f2067","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="a3516015-7cfc-4bb3-9498-49d0613f2067">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:40</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c5d5ebf7-0f63-455e-aa23-901ece7cbec9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norrtälje kommun"
     data-uuid="a3516015-7cfc-4bb3-9498-49d0613f2067">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Norrtälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:40</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Inga ersättningslöften i förslaget på pandemilag – gym och butiker kan få begränsningar</h2>

              <div class="excerpt">
          Regeringen har lämnat över sitt förslag på pandemilag till riksdagen. Fortsatt saknas garantier...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/159-dodsfall-med-covid-19-pa-lanets-sjukhus-2020"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a14d90b-f4c8-47f4-ae35-20fd0ed8bd0f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="8a14d90b-f4c8-47f4-ae35-20fd0ed8bd0f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f254d5b-719c-4ccb-9d7c-54ac9776b960.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="8a14d90b-f4c8-47f4-ae35-20fd0ed8bd0f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">159 dödsfall med covid-19 på länets sjukhus 2020</h2>

              <div class="excerpt">
          Region Jönköpings län meddelade på nyårsdagen att ytterligare fyra personer har avlidit med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tre-nya-dodsfall-sa-ser-coronalaget-ut-i-din-kommun"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2409d1fe-6855-4ad5-bb13-cb1926034014","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="2409d1fe-6855-4ad5-bb13-cb1926034014">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="2409d1fe-6855-4ad5-bb13-cb1926034014">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tre nya dödsfall – så ser coronaläget ut i din kommun</h2>

              <div class="excerpt">
          Tre nya dödsfall till följd av covid-19 har rapporterats i länet det senaste dynget, enligt...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/malin-bengner-om-galna-coronaaret-forsta-fallet-och-nar-hon-insag-att-det-slog-till-pa-allvar-fanns-en-misstro-mot-det-vi-sa-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"15218d76-70f0-4c7b-9cce-6bbf29544211","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="15218d76-70f0-4c7b-9cce-6bbf29544211">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea26d20a-9aed-421e-900a-e3caa247b396.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="15218d76-70f0-4c7b-9cce-6bbf29544211">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Malin Bengnér om galna coronaåret, första fallet och när hon insåg att det slog till på allvar: ”Fanns en misstro mot det vi sa”</h2>

              <div class="excerpt">
          Region Jönköpings smittskyddsläkare Malin Bengnér har under hela 2020 varit i blickfånget. Här...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/extra-personal-kallas-in-for-att-losa-vaccineringen-har-staller-folk-upp"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09df4976-34f8-4b13-bb06-313fb61f5d47","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="09df4976-34f8-4b13-bb06-313fb61f5d47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa5e4566-2ce3-4101-b638-f86ae9a72654.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="09df4976-34f8-4b13-bb06-313fb61f5d47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Extra personal kallas in för att lösa vaccineringen: ”Här ställer folk upp”</h2>

              <div class="excerpt">
          För att lösa uppdraget att vaccinera alla som önskar krävs ett stort pussel av insatser. – Vi har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/morka-dygnet-hogsta-dodstalet-i-jonkopings-lan-hittills-under-pandemin"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"89cb7218-3fb9-47db-9ffa-9cca35264ebb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="89cb7218-3fb9-47db-9ffa-9cca35264ebb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5195e32-3427-4165-8298-cc9b48d0ff03.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="89cb7218-3fb9-47db-9ffa-9cca35264ebb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mörka dygnet: Högsta dödstalet i Jönköpings län hittills under pandemin</h2>

              <div class="excerpt">
          Det senaste dygnet har fem personer dött med covid-19. Det är äldre personer mellan 71-100 år...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lokala-profiler-om-vaccinet-nar-jag-blir-erbjuden-ett-godkant-vaccin-kommer-jag-ta-sprutan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55ef0907-e109-4f84-9e4b-072ca2de13b1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="55ef0907-e109-4f84-9e4b-072ca2de13b1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dfe9be0d-1f70-4bcc-a067-1aa75cdb79ad.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="55ef0907-e109-4f84-9e4b-072ca2de13b1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lokala profiler om vaccinet: ”När jag blir erbjuden ett godkänt vaccin kommer jag ta sprutan”</h2>

              <div class="excerpt">
          Snart startar vaccinationen mot covid-19. Att vaccinera sig blir frivilligt. Hur tänker våra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/for-forsta-gangen-100-patienter-med-covid-19-pa-lanets-sjukhus"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f5405f5f-e430-4534-808d-57a73a5cf0ef","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="f5405f5f-e430-4534-808d-57a73a5cf0ef">
  <div class="article-meta-left">
                                      <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b8ebf302-13f7-4f17-bf2b-43a5546ee560.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="f5405f5f-e430-4534-808d-57a73a5cf0ef">
  <div class="article-meta-left">
                                      <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">För första gången: 100 patienter med covid-19 på länets sjukhus </h2>

              <div class="excerpt">
          För första gången sedan coronapandemins start är antalet patienter med covid-19 uppe i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/da-vaccineras-den-forsta-personen-i-varnamo-planen-ar-igang"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"03ac8b78-dd23-4461-8359-9728bd1dd9a6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="03ac8b78-dd23-4461-8359-9728bd1dd9a6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bed47ef3-fb60-45c9-8c48-e5f8552070e5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="03ac8b78-dd23-4461-8359-9728bd1dd9a6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Då vaccineras den första personen i Värnamo: ”Planen är igång”</h2>

              <div class="excerpt">
          Vaccinationsplanen för Värnamo kommuns särskilda boenden är igång. Inom ett par dagar väntas den...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lararen-johan-atervande-och-blev-foreningsmanniska-vill-fa-ungdomar-att-tycka-det-ar-kul"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb81c01f-1204-4b7b-be5f-24ae46df12ce","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="eb81c01f-1204-4b7b-be5f-24ae46df12ce">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">30 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a40793f-f916-4863-a2c8-68cebb210903.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="eb81c01f-1204-4b7b-be5f-24ae46df12ce">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">30 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Läraren Johan återvände och blev föreningsmänniska: ”Vill få ungdomar att tycka det är kul”</h2>

              <div class="excerpt">
          30-åriga Gnosjöbon Johan Knutsson kan man träffa i alla möjliga sammanhang – som guide, kyrkvärd...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/atta-brukare-testades-positivt-viruset-ar-totalt-oforutsagbart"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be533c83-929b-472c-b76f-d05beee55dd7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="be533c83-929b-472c-b76f-d05beee55dd7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4e8e6af-5356-44ed-bd73-ce4acba180ca.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="be533c83-929b-472c-b76f-d05beee55dd7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Åtta brukare testades positivt: ”Viruset är totalt oförutsägbart”</h2>

              <div class="excerpt">
          Viruset låter sig inte stoppas. Trots arbete i full mundering och andra åtgärder för att stänga...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/live-14-30-presstraff-med-regeringens-mikael-damberg-och-ibrahim-baylan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3beb7437-c371-4319-8d8d-8013f1b31772","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="3beb7437-c371-4319-8d8d-8013f1b31772">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">30 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f59e5bb7-da0b-4323-ab99-bbcf54c22739.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="3beb7437-c371-4319-8d8d-8013f1b31772">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">30 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Live 14:30: Pressträff med regeringens Mikael Damberg och Ibrahim Baylan </h2>

              <div class="excerpt">
          I dag håller inrikesminister Mikael Damberg och näringsminister Ibrahim Baylan en digital...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/senaste-siffrorna-fran-regionen-en-dod-med-covid-19-senaste-dygnet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f451bb-a3ff-4550-a9af-7579ae924564","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="e0f451bb-a3ff-4550-a9af-7579ae924564">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc14ba8f-6b39-403c-b6f9-ec317cedc7ec.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="e0f451bb-a3ff-4550-a9af-7579ae924564">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Senaste siffrorna från regionen: En död med covid-19 senaste dygnet</h2>

              <div class="excerpt">
          En person har dött i covid-19 det senaste dygnet. Det visar de senaste siffrorna från Region...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/boter-stangda-gallerior-och-avstangda-badplatser-sa-kan-pandemilagen-paverka-oss-vi-jobbar-febrilt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d3af689-0972-4f56-bf4f-77e6b71de3e9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="8d3af689-0972-4f56-bf4f-77e6b71de3e9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/edc4b0ad-e90a-47e9-b2dc-f1253bcdf2f1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="8d3af689-0972-4f56-bf4f-77e6b71de3e9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Böter, stängda gallerior och avstängda badplatser – så kan pandemilagen påverka oss: ”Vi jobbar febrilt”</h2>

              <div class="excerpt">
          Länsstyrelsen i Jönköping kan få befogenhet att stänga ner shoppingcentrum och kommunerna kan...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/akuten-skickade-hem-skadat-barn-tva-ganger-nu-anmaler-sjukvarden-sig-sjalva"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff8fef48-6326-4a70-99f8-1b4d6d9044c9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="ff8fef48-6326-4a70-99f8-1b4d6d9044c9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c32e482-e3fb-4b73-abd4-89c2e360b5d0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="ff8fef48-6326-4a70-99f8-1b4d6d9044c9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Akuten skickade hem skadat barn två gånger – nu anmäler sjukvården sig själva</h2>

              <div class="excerpt">
          Två gånger skickade sjukvården hem ett barn som klagade över ont i magen efter ett fall. Andra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/se-bilderna-har-anlander-efterlangtade-coronavaccinet-till-sverige"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f27339d1-615a-44d4-aa7c-8b9f9a0b0110","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="f27339d1-615a-44d4-aa7c-8b9f9a0b0110">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f8d83be-f1da-4b89-bd14-f98ea308db84.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="f27339d1-615a-44d4-aa7c-8b9f9a0b0110">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Se bilderna: Här anländer efterlängtade coronavaccinet till Sverige</h2>

              <div class="excerpt">
          De första vaccindoserna har anlänt till ett julstilla Sverige. Men hemlighetsmakeriet är stort. I...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vn-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/varnamo-nyheter">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vn-se">	      Om <span itemprop="brand">Värnamo Nyheter</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vn-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#433126272228372a2c2d033522312d222e2c2d3a2b263726316d3026"><span class="__cf_email__" data-cfemail="85f7e0e1e4eef1eceaebc5f3e4f7ebe4e8eaebfcede0f1e0f7abf6e0">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46370300667">0370-30 06 67</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ccbea9a8ada7b8a5a3a28cbaadbea2ada1a3a2b5a4a9b8a9bee2bfa9"><span class="__cf_email__" data-cfemail="126077767379667b7d7c526473607c737f7d7c6b7a776677603c6177">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0370-30 06 67</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
