<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","VN"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.vn.se/artikel/familjens-gladjebesked-efter-langa-kampen-multisjuke-elton-3-ar-beviljas-hjalp-dygnet-runt-1","title":"Familjens glädjebesked – efter långa kampen: Multisjuke Elton, 3 år, beviljas hjälp dygnet runt","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rMe-9yI7QDp3qd91Jfmc8nPeNINKqWq2b9oNUBz6PqA" />

    <meta name="description" content="Malin Bromanders kamp är till viss del över då hon nu beviljas 24-timmars personliga assistenter...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272937213","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":7,"applicationTime":172,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vn.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vn.se/artikel/familjens-gladjebesked-efter-langa-kampen-multisjuke-elton-3-ar-beviljas-hjalp-dygnet-runt-1" />
  <meta property="og:title"           content="Familjens glädjebesked – efter långa kampen: Multisjuke Elton, 3 år, beviljas hjälp dygnet runt" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Malin Bromanders kamp är till viss del över då hon nu beviljas 24-timmars personliga assistenter...">
    <meta property="fb:pages" content="150926651633842" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Nässjö kommun" />
<meta property="article:published_time" content="2020-11-29 10:00:54 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vn/apple-touch-icon-962f66ccc9e10f06e7b4b2c21bf2c89fb90ae02bd1156198a2b9a32b5fe3993f.png">
  <link rel="icon" type="image/png" href="/assets/sites/vn/favicon-32x32-8df40a8f279e0aa4c36c7ce280c9b837ec59fc940099dba3e832b67021c8d3ec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vn/favicon-16x16-d32be765331cb6343d0f78230e0041d020496f889bbde484ed5aa124d44db3f7.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vn/safari-pinned-tab-8ef9a716bf2d173fe751057bd852e2c05f3892b2231f7ee919d5ee5460aeee50.svg" color="#E52621">
  <link rel="shortcut icon" href="/assets/sites/vn/favicon-b2437cdabe21adad026394c3dc09de39b58d31217faeab2f6cc1abd787379b89.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#E52621">

  <link rel="alternate" type="application/rss+xml" title="vn.se RSS" href="/feed" />

  <title>Familjens glädjebesked – efter långa kampen: Multisjuke Elton, 3 år, beviljas hjälp dygnet runt</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vn.se","site_title":"vn.se","site_description":"vn.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vn.se","site_id":"VN","view_ads":"true","section":null,"city":"Värnamo"};
  window.content_keywords = ["vn.se","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","vard","omsorg","nopush","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.vn.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vn.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vn/application-5c98a9dd6aeba9cdea445829c69d4d4a91c4da4357f6f63a324d789012fb5178.css" />
  <script src="/packs/js/application-7d0f8f82105c5940bf5f.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="EXtD5bdI7UFnxTsbuwkKaY8T9voTMrkxba2HDghAZkwVvoEaD4aOSCJ5rKzfXFN4V6QzaO8CJiYssWHfXsR0aQ==" />
</head>

<body class="vn articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till vn.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 29 november</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://annons.bonniernews.se/se/varnamo-nyheter/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.plusklubben.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Plusklubben"}'>
              Plusklubben            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/varnamo-nyheter"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/vn"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vn/main-logo-cb03b0dbf9ab5229cd6397fadf6db256c14545eccf8d1e6b3c7ec1005ae1b05f.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vn.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Värnamo Nyheter">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Värnamo Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Värnamo Nyheter alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Värnamo"}}'>
    <a href="/varnamo" class="item" data-section-name="/varnamo" target="_self">      Värnamo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gislaved"}}'>
    <a href="/gislaved" class="item" data-section-name="/gislaved" target="_self">      Gislaved    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gnosjö"}}'>
    <a href="/gnosjo" class="item" data-section-name="/gnosjo" target="_self">      Gnosjö    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vaggeryd"}}'>
    <a href="/vaggeryd" class="item" data-section-name="/vaggeryd" target="_self">      Vaggeryd    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Värnamo"}}'>
    <a href="/ifk-varnamo" class="item" data-section-name="/ifk-varnamo" target="_self">      IFK Värnamo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lejonen speedway"}}'>
    <a href="/lejonen" class="item" data-section-name="/lejonen" target="_self">      Lejonen speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur/" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Plusklubben"}}'>
    <a href="https://www.plusklubben.se/" class="item" data-section-name="https://www.plusklubben.se/" target="_blank">      Plusklubben    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.vn.se/" class="item" data-section-name="https://shop.vn.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="http://shop.vn.se/node/85" class="item" data-section-name="http://shop.vn.se/node/85" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="http://shop.vn.se/node/99" class="item" data-section-name="http://shop.vn.se/node/99" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="http://shop.vn.se/vn-tusentack" class="item" data-section-name="http://shop.vn.se/vn-tusentack" target="_blank">      Skicka in tack    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Finnveden Nu"}}'>
    <a href="https://finnvedennu.prenly.com/" class="item" data-section-name="https://finnvedennu.prenly.com/" target="_blank">      Finnveden Nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västboandan"}}'>
    <a href="https://vastboandan.prenly.com/" class="item" data-section-name="https://vastboandan.prenly.com/" target="_blank">      Västboandan    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="https://shop.vn.se/" class="item" data-section-name="https://shop.vn.se/" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vn/main-logo-cb03b0dbf9ab5229cd6397fadf6db256c14545eccf8d1e6b3c7ec1005ae1b05f.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Värnamo Nyheter huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vn.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://annons.bonniernews.se/se/varnamo-nyheter/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/varnamo-nyheter" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/vn" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Värnamo"}}'>
                  <a href="/varnamo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Värnamo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gislaved"}}'>
                  <a href="/gislaved" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gislaved</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gnosjö"}}'>
                  <a href="/gnosjo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gnosjö</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vaggeryd"}}'>
                  <a href="/vaggeryd" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vaggeryd</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Värnamo"}}'>
                  <a href="/ifk-varnamo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Värnamo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lejonen speedway"}}'>
                  <a href="/lejonen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lejonen speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.vn.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="http://shop.vn.se/node/85" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="http://shop.vn.se/node/99" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="http://shop.vn.se/vn-tusentack" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Finnveden Nu"}}'>
                  <a href="https://finnvedennu.prenly.com/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Finnveden Nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västboandan"}}'>
                  <a href="https://vastboandan.prenly.com/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Västboandan</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="https://shop.vn.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-a2db1422-3f34-4b01-a878-198b8e0e0f65" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Malin Bromander och sonen Elton, 3,5 år."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Malin Bromander och sonen Elton, 3,5 år.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                <div class="modal-fraction">1/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                <div class="modal-fraction">2/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Eltons favorit gosedjur sitter alltid runt handleden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Eltons favorit gosedjur sitter alltid runt handleden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                <div class="modal-fraction">3/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""Jag är lättad för det finns hopp om det, men mer än så...jag vågar inte ens känna efter", säger Malin Bromander."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Jag är lättad för det finns hopp om det, men mer än så...jag vågar inte ens känna efter", säger Malin Bromander.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                <div class="modal-fraction">4/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Enligt Malin har Elton bara har tio procent av sin hjärna kvar. Huvudet är i övrigt vattenfyllt. En smal remsa i bakhuvudet är den spröda vävnad som återstår. Foto: Privat"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Enligt Malin har Elton bara har tio procent av sin hjärna kvar. Huvudet är i övrigt vattenfyllt. En smal remsa i bakhuvudet är den spröda vävnad som återstår. Foto: Privat</figcaption>
                        <div class="modal-fraction">5/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Elton tillsammans med syskonen Edvin, Ronja, Louie och Linelle. Foto: Privat"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Elton tillsammans med syskonen Edvin, Ronja, Louie och Linelle. Foto: Privat</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                <div class="modal-fraction">6/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="a2db1422-3f34-4b01-a878-198b8e0e0f65"
         data-content-states="open,soft_locked"
         data-keywords="vn.se,halsa &amp; sjukvard,sjukdomar &amp; tillstand,vard,omsorg,nopush,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vn.se/artikel/familjens-gladjebesked-efter-langa-kampen-multisjuke-elton-3-ar-beviljas-hjalp-dygnet-runt-1 />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vn.se//assets/sites/vn/site-logo-fallback-127f3664ac50d46e07a2965152c586cfb4fa9ad57181e96f59a62c1810946b08.png ">
    </div>
    <meta itemprop="name" content="Värnamo Nyheter">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-11-29">
  <meta itemprop="dateModified" content="2020-11-25">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Nässjö kommun"
     data-uuid="a2db1422-3f34-4b01-a878-198b8e0e0f65">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 11:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Familjens glädjebesked – efter långa kampen: Multisjuke Elton, 3 år, beviljas hjälp dygnet runt"/>
        <h1 class="headline">Familjens glädjebesked – efter långa kampen: Multisjuke Elton, 3 år, beviljas hjälp dygnet runt</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Malin Bromanders kamp är till viss del över då hon nu beviljas 24-timmars personliga assistenter till sonen Elton, 3,5 år.<br>– Läkarna säger att han inte kommer bli vuxen, en del säger att han inte kommer uppleva sin femårsdag. Varje dag är en seger och varje dag är man tacksam. Därför känns det extra skönt att inte behöva kämpa mer om assistanstimmarna – just nu kan vi njuta av bara Elton, säger Malin.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4a699ab9-21fc-4e19-bd02-044d2203c95a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Malin Bromander och sonen Elton, 3,5 år."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Malin Bromander och sonen Elton, 3,5 år.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Elton ligger i soffan med sin favoritnalle f&auml;st runt handleden. Han har sj&auml;lv inte kraften att h&aring;lla i den. N&auml;r mamma Malin och Elton ska rita f&aring;r hon h&aring;lla i Eltons hand och i kritan och p&aring; s&aring; s&auml;tt rita teckningen.</p><p class="body">&ndash; Man kan inte bara vara mamma &aring;t Elton n&auml;r man &auml;r sj&auml;lv med honom. Jag &auml;r Elton &aring;t Elton, s&auml;ger Malin Bromander i Stensj&ouml;n.</p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad6fb87e-e1a6-4883-974c-2db39f21f072.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>LÄS MER:</strong> <a href="/artikel/elton-2-ar-har-forlorat-90-procent-av-hjarnan" title="">Elton, 2 år, har förlorat 90 procent av hjärnan</a></p><p class="body"><strong>LÄS MER:</strong> <a href="/artikel/efter-familjens-langa-kamp-nu-far-multisjuke-elton-viss-hjalp" title="">Efter familjens långa kamp – nu får multisjuke Elton viss hjälp</a></p><p class="body">Malin och Calle Sand&eacute;n blev f&ouml;r 3,5 &aring;r sedan f&ouml;r&auml;ldrar till Elton som f&ouml;ddes tv&aring; m&aring;nader f&ouml;r tidigt. Bebisen drabbades av hj&auml;rnhinneinflammation n&auml;stan direkt. </p><p class="body">Enligt Malin har Elton bara har tio procent av sin hj&auml;rna kvar. Huvudet &auml;r i &ouml;vrigt vattenfyllt. En smal remsa i bakhuvudet &auml;r den spr&ouml;da v&auml;vnad som &aring;terst&aring;r.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/441cfc00-f92a-49a6-bb70-91b52bca3386.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Eltons favorit gosedjur sitter alltid runt handleden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Eltons favorit gosedjur sitter alltid runt handleden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>I två år har Malin och Calle</strong> k&auml;mpat f&ouml;r att f&aring; personliga assistenter &aring;t Elton. I augusti i &aring;r beviljades de 30 timmar i veckan och fr&aring;n den 28 oktober har de nu av kammarr&auml;tten beviljats 168 timmar i veckan &ndash; via ett interimistiskt beslut. Det betyder enkelt beskrivet att beslutet g&auml;ller tills vidare.</p><p class="body">&ndash;&nbsp;Jag &auml;r l&auml;ttad f&ouml;r det finns hopp om det, men mer &auml;n s&aring;...jag v&aring;gar inte ens k&auml;nna efter. Skulle vi bli av med assistansen nu d&aring; skulle det vara f&ouml;r&ouml;dande. Nu n&auml;r vi &auml;ntligen har f&aring;tt en liten touch av hur det &auml;r att leva normalt, eller s&aring; normalt det g&aring;r under alla omst&auml;ndigheter, s&auml;ger Malin och forts&auml;tter:</p><p class="body">&ndash; Om det inte skulle g&aring; v&auml;gen och vi skulle bli av med timmarna s&aring; &auml;r det en liten seger att n&aring;gon har sett oss, n&aring;gon har h&ouml;rt oss och n&aring;gon har lyssnat p&aring; vad vi beh&ouml;ver. N&aring;gon som inte ser oss som ett &auml;rendenummer och en p&auml;rm som man kan sl&aring; igen vid fyra p&aring; eftermiddagen.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aae8c7cb-c716-4bcb-9393-8f80ca704b3a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""Jag är lättad för det finns hopp om det, men mer än så...jag vågar inte ens känna efter", säger Malin Bromander."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Jag är lättad för det finns hopp om det, men mer än så...jag vågar inte ens känna efter", säger Malin Bromander.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Ni slår inte igen pärmen vid fyra?</strong></p><p class="body">&ndash; Nej, och inte vid sex och inte &aring;tta, inte tio och inte vid tre p&aring; natten heller, s&auml;ger Malin. </p><p class="body"><strong>När ett av familjens övriga barn </strong>fick h&ouml;ra om det interimistiska beslutet rann t&aring;rarna ned f&ouml;r barnets kinder. Malin ber&auml;ttade att nu kommer hon kunna f&ouml;lja med p&aring; fotbollsmatcher och f&ouml;rhoppningsvis kan hon n&auml;sta sommar h&auml;nga med ned till badplatsen och ta ett dopp en varm sommardag. </p><p class="body">F&ouml;r n&aring;gon vecka sedan sov Malin sin f&ouml;rsta hela natt p&aring; tre och ett halvt &aring;r. Hon hade d&aring; assistans hela natten och vaknade och k&auml;nde sig som en f&ouml;r&auml;lder. Hon liknar det vid att f&aring; upp ett nyf&ouml;tt barn p&aring; br&ouml;stet som faktiskt f&aring;r vara f&ouml;r&auml;lder igen, bara f&ouml;r&auml;lder, som &auml;r utvilad och r&auml;cker till &ndash; till alla fem barnen.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47baf0cc-3a53-489d-85f5-12146a817429.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Enligt Malin har Elton bara har tio procent av sin hjärna kvar. Huvudet är i övrigt vattenfyllt. En smal remsa i bakhuvudet är den spröda vävnad som återstår. Foto: Privat"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Enligt Malin har Elton bara har tio procent av sin hjärna kvar. Huvudet är i övrigt vattenfyllt. En smal remsa i bakhuvudet är den spröda vävnad som återstår. Foto: Privat</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d054199-2134-4d4f-a0a3-f8cd838decdc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Elton tillsammans med syskonen Edvin, Ronja, Louie och Linelle. Foto: Privat"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Elton tillsammans med syskonen Edvin, Ronja, Louie och Linelle. Foto: Privat</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Janne Wrangberth          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">  &ndash; Jag vet inte hur m&aring;nga fotbollsmatcher, skolavslutningar, julavslutningar, uppvisningar och f&ouml;r&auml;ldram&ouml;ten som jag har missat. Man kan k&auml;nna sig som en v&auml;rdel&ouml;s f&ouml;r&auml;lder, som sitter i en r&auml;vsax. </p><p class="body">En r&auml;vsax som nu ser har &ouml;ppnats lite till f&ouml;ljd av beslutet att bevilja personliga assistenter till Elton, eller g&aring;tan Elton som l&auml;karna kallar honom &ndash; d&aring; han lever p&aring; l&aring;nad tid.</p><p class="body">&ndash; L&auml;karna s&auml;ger att han inte kommer bli vuxen, en del s&auml;ger att han inte kommer uppleva sin fem&aring;rsdag. Varje dag &auml;r en seger och varje dag &auml;r man tacksam. D&auml;rf&ouml;r k&auml;nns det extra sk&ouml;nt att inte beh&ouml;va k&auml;mpa mer om assistanstimmarna &ndash; just nu kan vi njuta av bara Elton.</p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/660014d5-e963-43c9-820b-c58a8e22ee58.png"
        class="image short-byline-image"
      >
        <div itemprop="name" class="name">Janne Wrangberth</div>
              <a href="/cdn-cgi/l/email-protection#1f757e71717a31686d7e71787d7a6d6b775f75707174706f7671786c6f706c6b7a71316c7a" class="email"><span class="__cf_email__" data-cfemail="e78d86898982c99095868980858295938fa78d88898c88978e898094978894938289c99482">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Familjens%20gl%C3%A4djebesked%20%E2%80%93%20efter%20l%C3%A5nga%20kampen:%20Multisjuke%20Elton,%203%20%C3%A5r,%20beviljas%20hj%C3%A4lp%20dygnet%20runt&url=https://www.vn.se/artikel/familjens-gladjebesked-efter-langa-kampen-multisjuke-elton-3-ar-beviljas-hjalp-dygnet-runt-1"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a2db1422-3f34-4b01-a878-198b8e0e0f65"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Malin+Bromanders+kamp+%C3%A4r+till+viss+del+%C3%B6ver+d%C3%A5+hon+nu+beviljas+24-timmars+personliga+assistenter...&p%5Btitle%5D=Familjens%2520gl%25C3%25A4djebesked%2520%25E2%2580%2593%2520efter%2520l%25C3%25A5nga%2520kampen%3A%2520Multisjuke%2520Elton%2C%25203%2520%25C3%25A5r%2C%2520beviljas%2520hj%25C3%25A4lp%2520dygnet%2520runt&p%5Burl%5D=https%3A%2F%2Fwww.vn.se%2Fartikel%2Ffamiljens-gladjebesked-efter-langa-kampen-multisjuke-elton-3-ar-beviljas-hjalp-dygnet-runt-1&s=100&t=Familjens%2520gl%25C3%25A4djebesked%2520%25E2%2580%2593%2520efter%2520l%25C3%25A5nga%2520kampen%3A%2520Multisjuke%2520Elton%2C%25203%2520%25C3%25A5r%2C%2520beviljas%2520hj%25C3%25A4lp%2520dygnet%2520runt&u=https%3A%2F%2Fwww.vn.se%2Fartikel%2Ffamiljens-gladjebesked-efter-langa-kampen-multisjuke-elton-3-ar-beviljas-hjalp-dygnet-runt-1"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a2db1422-3f34-4b01-a878-198b8e0e0f65"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="1b6c20c0-3b16-45fd-95c8-748942cb9a88" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/den-andra-vagen-kom-sa-har-ser-den-ut-i-regionens-grafik"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38d47fb9-3519-4fa5-bd55-b4e17f1999c7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="38d47fb9-3519-4fa5-bd55-b4e17f1999c7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/523ebc6c-6e6a-4cf9-b6b3-6ab570e2c273.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="38d47fb9-3519-4fa5-bd55-b4e17f1999c7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Den andra vågen kom – så här ser den ut i regionens grafik</h2>

              <div class="excerpt">
          Pandemin har påverkat vårt län på många olika sätt – och det kan ibland vara svårt att hänga med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vantar-mer-pa-vaccin-an-jul"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5756f7ac-9029-4d25-9bca-649dff371567","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5756f7ac-9029-4d25-9bca-649dff371567">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d2b34911-1a8b-4f94-8d13-eafb17a570de.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5756f7ac-9029-4d25-9bca-649dff371567">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Väntar mer på vaccin än jul</h2>

              <div class="excerpt">
          Vi skulle bli 22 personer i alla åldrar. Från nyss fyllda ett år till fyllda 93 vid dukat...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/de-vill-lysa-upp-novembermorkret-i-reftele"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"70c7106d-0f34-4279-9022-0e5e5ddcea34","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="70c7106d-0f34-4279-9022-0e5e5ddcea34">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c289e68-a2c8-4537-8b59-1664b30a2e14.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gislaveds kommun"
     data-uuid="70c7106d-0f34-4279-9022-0e5e5ddcea34">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gislaveds kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">De vill lysa upp novembermörkret i Reftele</h2>

              <div class="excerpt">
          Kanske känns novembermörkret särskilt mörkt i coronatider. Det vill Hanna Theorin och Caroline...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/over-100-har-avlidit-med-covid-19-darfor-dor-sa-manga-just-nu-i-november-enligt-experten"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b3a557e-0e92-423f-a642-869ba862aa07","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="6b3a557e-0e92-423f-a642-869ba862aa07">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/22d42505-486b-49e0-b1cd-3877d39cfa22.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="6b3a557e-0e92-423f-a642-869ba862aa07">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Över 100 har avlidit med covid-19 – därför dör så många just nu i november, enligt experten</h2>

              <div class="excerpt">
          Smittspridningen i samhället avspeglar sig i dödstalen på sjukhusen. På 20 dagar har 15 personer...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/regionens-drag-efter-trycket-pa-malin-bengner-inte-varit-sa-hard-press-pa-100-ar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1a1d0fc-119c-4f01-b264-a388e0642e7b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="f1a1d0fc-119c-4f01-b264-a388e0642e7b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4319e263-03a5-4c39-948f-6826afb1b484.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="f1a1d0fc-119c-4f01-b264-a388e0642e7b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Regionens drag efter trycket på Malin Bengnér: ”Inte varit så hård press på 100 år”</h2>

              <div class="excerpt">
          Trycket är stort på smittskyddsläkaren Malin Bengnér. Region Jönköpings län har därför valt att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/high-chaparral-raknar-med-restriktioner-aven-nasta-sommar-och-byter-namn-pa-indianon"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a7fe4fe0-6b05-4f33-9713-82d0316b2690","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="a7fe4fe0-6b05-4f33-9713-82d0316b2690">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aebd19f9-951e-458f-a606-e7de24d4917e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="a7fe4fe0-6b05-4f33-9713-82d0316b2690">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">High Chaparral räknar med restriktioner även nästa sommar – och byter namn på ”indianön”</h2>

              <div class="excerpt">
          Nu finns ett datum när High Chaparral ska öppna för säsongen nästan år – men vd:n räknar med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/krogarna-om-livet-efter-de-sarskilda-raden-allt-forsvann-ju-bara"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1edea45c-7196-46ce-b86b-f8dfa08f29bb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="1edea45c-7196-46ce-b86b-f8dfa08f29bb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bdd01fa3-80dc-46d3-98dc-8a903648a0be.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="1edea45c-7196-46ce-b86b-f8dfa08f29bb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Krögarna om livet efter de särskilda råden: ”Allt försvann ju bara”</h2>

              <div class="excerpt">
          Hur går det för krögarna i skuggan av de särskilda råden och det nya förbudet mot...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/covid-varst-bland-vuxna-ungdomarna-far-skulden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f5192fbb-8cce-44af-8e78-4eaccee91995","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="f5192fbb-8cce-44af-8e78-4eaccee91995">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b04e4b9f-4ade-4cc4-bd92-2fc091374426.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="f5192fbb-8cce-44af-8e78-4eaccee91995">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Covid värst bland vuxna – ungdomarna får skulden</h2>

              <div class="excerpt">
          Statistiken visar en tydlig ökning av covid-19 i länet – och i takt med rapporterna om nya fall i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/just-nu-grans-om-max-atta-personer-infors-i-lanet-detta-galler-fran-och-med-tisdag-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93c74c47-cd27-4277-98e9-83870e62a0df","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="93c74c47-cd27-4277-98e9-83870e62a0df">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24666a64-9691-4705-be96-7a295f731884.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="93c74c47-cd27-4277-98e9-83870e62a0df">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">JUST NU: Gräns om max åtta personer införs i länet – detta gäller från och med tisdag</h2>

              <div class="excerpt">
          Jönköpings län ger inget undantag för sittande publik. Gränsen på åtta personer gäller över hela...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hadaya-och-emina-staller-upp-for-covid-19-sjuka-de-ar-varda-lika-mycket-som-alla-andra"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3357a9d7-0b94-4602-aa9e-d23e52ad4680","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="3357a9d7-0b94-4602-aa9e-d23e52ad4680">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/157b580b-f0f4-4684-8f1d-b3f9a3097139.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="3357a9d7-0b94-4602-aa9e-d23e52ad4680">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hadaya och Emina ställer upp för covid-19-sjuka: ”De är värda lika mycket som alla andra”</h2>

              <div class="excerpt">
          Covid-19 har under hösten slagit till inom funktionshinderomsorgen med betydligt större kraft än...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ser-allvarligt-pa-kritiken-men-kanner-inte-igen-riktlinjerna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30e335d3-df97-4879-8e19-2f4e5b802af4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="30e335d3-df97-4879-8e19-2f4e5b802af4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ff70de0-5b71-435c-a0a4-296919c02022.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="30e335d3-df97-4879-8e19-2f4e5b802af4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ser allvarligt på kritiken – men känner inte igen riktlinjerna</h2>

              <div class="excerpt">
          Inspektionen för vård och omsorg (Ivo) levererade på tisdagen kraftig kritik mot regionerna för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/covid-19-finns-aven-pa-skolorna-i-gnosjo-en-skola-testar-distansundervisning"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c29a245-ad42-4c74-9395-74b9af9e3ac1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="4c29a245-ad42-4c74-9395-74b9af9e3ac1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ce772f3-8b63-4fe4-a515-239b8ac5f3b0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="4c29a245-ad42-4c74-9395-74b9af9e3ac1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Covid-19 finns även på skolorna i Gnosjö – en skola testar distansundervisning</h2>

              <div class="excerpt">
          Covid-19 har bekräftats även inom skolornas verksamheter i Gnosjö kommun. På Bäckaskolans...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/just-nu-over-10-000-lansbor-har-lamnat-positiva-coronatester"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1c431765-c830-4dfb-afcf-8f591fd1c169","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="1c431765-c830-4dfb-afcf-8f591fd1c169">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5241dc5-560c-4058-9425-8d408384c356.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="1c431765-c830-4dfb-afcf-8f591fd1c169">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">JUST NU: Över 10 000 länsbor har lämnat positiva coronatester</h2>

              <div class="excerpt">
          Antalet bekräftade coronafall fortsätter att öka i Jönköpings län. Den här veckan passerades 10...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sjukvardens-blodbehov-i-jul-hotas-av-pandemin-behover-fylla-pa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f4c9e4f-e1c9-4c71-8d64-8ebb7bebedc9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="7f4c9e4f-e1c9-4c71-8d64-8ebb7bebedc9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ff45c3aa-fa74-406e-9212-7ef640ba278c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="7f4c9e4f-e1c9-4c71-8d64-8ebb7bebedc9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sjukvårdens blodbehov i jul hotas av pandemin: ”Behöver fylla på”</h2>

              <div class="excerpt">
          Blodlagren runt om i landet är i stort behov av påfyllning. Det samtidigt som blodcentralerna...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/svidande-kritik-mot-regionens-covidvard-av-aldre-flera-boenden-pekas-ut-i-granskning-det-ar-vara-skoraste-patienter-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57d7089e-728c-45de-95d9-6e358000a9cd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="57d7089e-728c-45de-95d9-6e358000a9cd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">24 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2f4bfd3-8f16-4dc7-82c3-0e4706163100.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="57d7089e-728c-45de-95d9-6e358000a9cd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">24 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Svidande kritik mot regionens covidvård av äldre – flera boenden pekas ut i granskning: ”Det är våra sköraste patienter”</h2>

              <div class="excerpt">
          Det finns allvarliga brister i regionernas arbete med att ge vård och behandling till äldre som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/just-nu-regionen-rapporterar-annu-ett-dodsfall"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d3a328da-0056-4243-b5f8-59a6b24e4075","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="d3a328da-0056-4243-b5f8-59a6b24e4075">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/754ac910-cd0f-4ad2-a4f9-16c7698bfd3f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="d3a328da-0056-4243-b5f8-59a6b24e4075">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">JUST NU: Regionen rapporterar ännu ett dödsfall</h2>

              <div class="excerpt">
          Mellan onsdag och torsdag gick antalet covid-patienter från 52 till 60. Nu är det fredag och dags...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/detta-hander-pa-tollstorpshallen-nar-det-ar-stangt-tar-tillvara-pa-detta-tillfalle"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6cee3ae-a834-478f-a624-89130a51b462","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="c6cee3ae-a834-478f-a624-89130a51b462">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/797729d2-2725-4af1-9678-79416f653bff.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gnosjö kommun"
     data-uuid="c6cee3ae-a834-478f-a624-89130a51b462">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gnosjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Detta händer på Töllstorpshallen när det är stängt: ”Tar tillvara på detta tillfälle”</h2>

              <div class="excerpt">
          Töllstorpshallen är stängd för allmänheten, men trots det har personalen fullt upp. Tidningen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/smittskyddslakarens-tydliga-besked-bete-dig-som-om-du-ar-smittad"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33c80547-21eb-42be-9322-c674d14a05b2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="33c80547-21eb-42be-9322-c674d14a05b2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d0b31c51-0f04-42e2-beeb-30bc8f76883c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="33c80547-21eb-42be-9322-c674d14a05b2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Smittskyddsläkarens tydliga besked: Bete dig som om du är smittad   </h2>

              <div class="excerpt">
          80 procent av de som smittas av coronaviruset i Jönköpings län är mellan 20 och 60 år, och unga...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/enkat-tanker-du-vaccinera-dig-mot-covid-19"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a7c021b4-df91-4728-9007-64d4748e1f35","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="a7c021b4-df91-4728-9007-64d4748e1f35">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e05d08c-bedf-4341-a5b6-6de2e41fe5b4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="a7c021b4-df91-4728-9007-64d4748e1f35">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">ENKÄT: Tänker du vaccinera dig mot covid-19?</h2>

              <div class="excerpt">
          Vaccination mot covid-19 kan snart bli verklighet. Efterlängtat av många men en femtedel av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/inte-lage-att-slappna-av-annu-risk-for-snabbt-bakslag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5f53c307-03c9-4833-9067-fbcd70c3f7bc","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="5f53c307-03c9-4833-9067-fbcd70c3f7bc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a1941f7-920d-4ad2-909d-f91dcd0e8f83.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Värnamo kommun"
     data-uuid="5f53c307-03c9-4833-9067-fbcd70c3f7bc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Värnamo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 nov</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Inte läge att slappna av ännu – risk för snabbt bakslag</h2>

              <div class="excerpt">
          Smittspridningskurvan i Värnamo pekar inte lika brant uppåt längre. Kan det vara ljuset i tunneln...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vn-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/varnamo-nyheter">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vn-se">	      Om <span itemprop="brand">Värnamo Nyheter</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vn-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#95e7f0f1f4fee1fcfafbd5e3f4e7fbf4f8fafbecfdf0e1f0e7bbe6f0"><span class="__cf_email__" data-cfemail="c1b3a4a5a0aab5a8aeaf81b7a0b3afa0acaeafb8a9a4b5a4b3efb2a4">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46370300667">0370-30 06 67</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#b1c3d4d5d0dac5d8dedff1c7d0c3dfd0dcdedfc8d9d4c5d4c39fc2d4"><span class="__cf_email__" data-cfemail="0b796e6f6a607f6264654b7d6a79656a66646572636e7f6e7925786e">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0370-30 06 67</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
