<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"8589e0d7-ca70-4239-bbcd-26dc628ac237","pageCategory":"Nyheter","publishDate":"2017-12-13 15:37","pageCategories":"Nyheter","pageTags":"","weather":"night\/15","plusArticle":"Nej","plusUser":"false","pageAuthor":"Leif Ristil\u00e4 Andersson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>TV4-profilen förvarnar tittarna inför Bonde söker fru-dramat - Värnamo Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vn.se/wp-content/themes/varnamo-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vn.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/css/style.min.css?ver=68bedd6944b438e8592f8c77a3171c9a533d6b32' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vn.se\/ajax.php","disqus_shortname":"varnamonyheter","facebook_id":"1599098233706240","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"V\u00e4rnamo Nyheter","productname_short":"VN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vn.se\/om-oss\/cookies\/","plus_helper_timer":"3000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"varnamonyheter.se","sifo_id":"4131","tulo_product_code":"vn_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7835a672016e5a000002","oid":"hallpressen","forward_uri":"https:\/\/www.vn.se\/tulo-forward","default_uri":"https:\/\/www.vn.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=68bedd6944b438e8592f8c77a3171c9a533d6b32'></script>
<script type='text/javascript' src='https://www.vn.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vn.se/wp-json/' />
<link rel="canonical" href="https://www.vn.se/article/tv4-profilen-forvarnar-tittarna-infor-bonde-soker-fru-dramat/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2Ftv4-profilen-forvarnar-tittarna-infor-bonde-soker-fru-dramat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2Ftv4-profilen-forvarnar-tittarna-infor-bonde-soker-fru-dramat%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=72211912&amp;back=https%3A%2F%2Fwww.vn.se%2Farticle%2Ftv4-profilen-forvarnar-tittarna-infor-bonde-soker-fru-dramat%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="”Bara tanken på valet ni kommer få se ger mig magont”." />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Värnamo Nyheter" />
	<meta name="apple-itunes-app" content="app-id=492591473" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vn" />
	<meta property="fb:pages" content="150926651633842" />
	<meta name="author" property="author" content="Leif Ristilä Andersson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Värnamo Nyheter" />
	<meta property="og:site_name_full" content="Värnamo Nyheter" />
	<meta property="og:title" content="TV4-profilen förvarnar tittarna inför Bonde söker fru-dramat" />
	<meta property="og:description" content="TV4:s Linda Lindorff varnar för tårar i kvällens avsnitt av Bonde söker fru. ”Bara tanken på valet ni kommer få se ger mig magont”, skriver hon på sin blogg." />
	<meta property="fb:app_id" content="1599098233706240" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-12-13 15:37:32" />
	<meta property="article:modified_time" content="2017-12-13 15:38:03" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=9519b8bb-e2d3-4009-9ad5-6e68e4f556bf&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=fe99fa9e-9955-4974-8f60-007947104626&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'TV4-profilen förvarnar tittarna inför Bonde söker fru-dramat',
		pageURL: 'https://www.vn.se/article/tv4-profilen-forvarnar-tittarna-infor-bonde-soker-fru-dramat/',
		pageCat: 'Nyheter',
		pageNewsvalue: '2',
		pageTags: "[]",
		pageAuthor: 'Leif Ristilä Andersson',
		miscWeather: 'night/15'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-81331 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.vn.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vn.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/15.png" alt="Väder i Värnamo"/>
		</div>
		<div class="weather-info">
			<h5>Värnamo</h5>
			<span class="weather-temp">0°C</span> <span class="weather-wind">S 6 m/s</span>
		</div>
	</div>
			<a href="https://www.vn.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.vn.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a></li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vn.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vn.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a href="http://vn.se"><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/tv/"><span></span>TV</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://www.vn.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.vn.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a></li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vn.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vn.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a href="http://vn.se"><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/tv/"><span></span>TV</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://www.vn.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vn.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vn.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vn.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vn.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.vn.se/article/hemtjansten-fast-pa-vag-efter-fallet-trad/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 07:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Hemtjänsten fast på väg efter fallet träd</h3>
                            <span class="time time-after">igår 07:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vn.se/article/nu-visas-sista-filmen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu visas sista filmen på Skandia</h3>
                            <span class="time time-after">igår 05:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vn.se/article/stromlost-i-delar-av-varnamo-kommun/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 09:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Hundratals hushåll strömlösa under morgonen</h3>
                            <span class="time time-after">igår 09:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.vn.se/article/bredarydsforetag-anklagas-for-kopplingar-till-illegal-spotipp/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 18:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Swerecs plast kan ha kopplingar till brand på illegal spotipp</h3>
                            <span class="time time-after">igår 18:30</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-VN_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-VN_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="8589e0d7-ca70-4239-bbcd-26dc628ac237" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=9519b8bb-e2d3-4009-9ad5-6e68e4f556bf&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=9519b8bb-e2d3-4009-9ad5-6e68e4f556bf&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;I onsdagskv\u00e4llens avsnitt \u00e4r det dags f\u00f6r bonden Dennis fr\u00e5n Toftaholm att g\u00f6ra sitt slutgiltiga val d\u00e4r han m\u00e5ste v\u00e4lja mellan Annie och Liselott.&quot;,&quot;photographer&quot;:&quot;TV4&amp;nbsp;&quot;,&quot;id&quot;:&quot;9519b8bb-e2d3-4009-9ad5-6e68e4f556bf&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=fe99fa9e-9955-4974-8f60-007947104626&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=fe99fa9e-9955-4974-8f60-007947104626&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;TV4:s Linda Lindorff varnar f\u00f6r t\u00e5rar i kv\u00e4llens avsnitt av Bonde s\u00f6ker fru.&quot;,&quot;photographer&quot;:&quot;TT&amp;nbsp;&quot;,&quot;id&quot;:&quot;fe99fa9e-9955-4974-8f60-007947104626&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=9519b8bb-e2d3-4009-9ad5-6e68e4f556bf&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=9519b8bb-e2d3-4009-9ad5-6e68e4f556bf&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="TV4&nbsp;" />
    <meta itemprop="caption" content="I onsdagskvällens avsnitt är det dags för bonden Dennis från Toftaholm att göra sitt slutgiltiga val där han måste välja mellan Annie och Liselott." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">TV4-profilen förvarnar tittarna inför Bonde söker fru-dramat</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                                 <div class="article-block article-drophead">
                                                        <p>”Bara tanken på valet ni kommer få se ger mig magont”</p>
                                                    </div>
                                                                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Småland</span>
                                                <span class="article-leadin" itemprop="description">TV4:s Linda Lindorff varnar för tårar i kvällens avsnitt av Bonde söker fru. <br />”Bara tanken på valet ni kommer få se ger mig magont”, skriver hon på sin blogg.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-12-13 15:37:32">Publicerad 13 dec. 2017 15:37</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_0210236922585a31566b60be0'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-VN_Mobil_0210236922585a31566b60be0">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/VN_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-VN_Mobil_0210236922585a31566b60be0')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-VN_Mobil_0210236922585a31566b60be0');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-VN_Mobil_0210236922585a31566b60be0') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>Onsdagskvällens avsnitt av Bonde söker fru blir årets mest känslosamma, utlovar programledaren Linda Lindorff. <a href="http://lindalindorff.blogg.tv4.se/2017/12/11/nu-vantar-arets-mest-kansloladdade-och-tarfyllda-val">I ett blogginlägg</a> skriver hon att hon inte kan minnas när hon senast blev så berörd av ett avsnitt.</p><p>I onsdagskvällens avsnitt är det ju nämligen dags för bonden Dennis från Toftaholm att göra sitt slutgiltiga val där han måste välja mellan Annie och Liselott.</p><p>”Det gjorde så ont i mig att se alla tårar, att se Dennis gråta, hur han våndas och hur känslosamt det blev under samtalen med både Annie och Liselott. Jag blir väldigt berörd så klart och jag är rätt säker på att även många av er kommer att fälla en tår eller två. Det här är väldigt starkt”, skriver Lindorff och fortsätter:</p><p>”Jag tycker så väldigt mycket om Dennis, och båda hans tjejer. Liselott har fått mycket kritik för sina känsloutbrott och svartsjuka under hösten men jag vill bara säga att det här är en fin tjej”.</p><p>
      <strong>FOTNOT</strong>: Avsnittet sänds klockan 20.00 på TV4.</p></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                            
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="TV4-profilen förvarnar tittarna inför Bonde söker fru-dramat">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.vn.se/las-mer-av/?reporter=leif%20ristil%C3%A4%20andersson&id=1609"
				   class="more-from ellipsis" itemprop="url">Leif Ristilä Andersson</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="8589e0d7-ca70-4239-bbcd-26dc628ac237"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.vn.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'varnamonyheter';
			var disqus_identifier = '8589e0d7-ca70-4239-bbcd-26dc628ac237';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
            <div class="external-releated-content-wrapper" id="external-related-8589e0d7-ca70-4239-bbcd-26dc628ac237">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbed-8589e0d7-ca70-4239-bbcd-26dc628ac237'
            document.getElementById('external-related-8589e0d7-ca70-4239-bbcd-26dc628ac237').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbee', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbed-8589e0d7-ca70-4239-bbcd-26dc628ac237'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca04e76fe29');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.vn.se/article/tv4-profilen-forvarnar-tittarna-infor-bonde-soker-fru-dramat/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-8589e0d7-ca70-4239-bbcd-26dc628ac237').appendChild(sprinkleDiv);
        }
    </script>
</div>    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_014552580915a31566b5f412'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-VN_Mobil_014552580915a31566b5f412">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/VN_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-VN_Mobil_014552580915a31566b5f412')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-VN_Mobil_014552580915a31566b5f412');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-VN_Mobil_014552580915a31566b5f412') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
	

    <script>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</script>

            <div class="scroll-article" data-uuid="c12e4d08-7c3c-404d-96ae-25b59f5a3963" data-position="1" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vn.se/article/ny-maskinlinje-for-150-miljoner-ar-i-full-gang/">
                        <h1 itemprop="headline">Ny maskinlinje för 150 miljoner är i full gång</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Gislaved</span>
                    <span class="article-leadin" itemprop="description">Weland AB kallar den för "Sveriges modernaste maskinlinje". Nu är investeringen på 150 miljoner kronor i full verksamhet.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="651bc132-0362-4f0a-92f1-5aa71c3c6006" data-position="2" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vn.se/article/varnamoklassen-vidare-i-vi-i-femman/">
                        <h1 itemprop="headline">Värnamoklassen vidare i Vi i femman</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Värnamo</span>
                    <span class="article-leadin" itemprop="description">Elever på Enehagens skola kommer att representera Värnamo i kommande finaler i Vi i femman.  <br />– Jag trodde inte ens att vi skulle gå vidare, säger Vincent Nyberg</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="ffab0d2f-037f-43e0-a7df-76f342bfbb06" data-position="3" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vn.se/article/anderstorp-kan-fa-en-ny-sporthall/">
                        <h1 itemprop="headline">Anderstorp kan få en ny sporthall</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Gislaved</span>
                    <span class="article-leadin" itemprop="description">På tisdagen beslutade fritidsnämnden att man vill att den nya simhallen byggs i Gisleområdet i Gislaved.<br />Vid mötet lyfte dessutom majoriteten fram ett nytt förslag: Anderstorp ska få en ny sporthall. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="342e4c44-dcca-4ef8-9e58-915a709c7c36" data-position="4" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vn.se/article/anna-liv-jag-visste-att-stefan-var-ombord-da-vek-sig-benen-pa-mig/">
                        <h1 itemprop="headline">Anna Liv: &quot;Jag visste att Stefan var ombord – då vek sig benen på mig&quot;</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Jönköping</span>
                    <span class="article-leadin" itemprop="description">På fredagen släpptes officiellt boken om HV71:s långa och tuffa resa tillbaka till mästartiteln, ”Triumfens ögonblick”, skriven av JP-journalisten Torbjörn Berlstedt. Vi kan i dag exklusivt publicera tre utdrag ur kapitlet om legenden Stefan Liv.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="764b54e7-46a9-455b-bd21-4524500d8665" data-position="5" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vn.se/article/kommunalradens-lon-over-60-000-kronor-i-manaden/">
                        <h1 itemprop="headline">Kommunalrådens lön - över 60 000 kronor i månaden</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Gislaved</span>
                    <span class="article-leadin" itemprop="description">Kommunalråden i Gislaved tjänar över 60 000 kronor i månaden. <br />Erik Andersson i Kommunistiska Partiet anser att deras arvoden är alldeles för höga.<br />– De har ju ingen koppling till vanligt folk längre, säger han.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="a4a42ded-167e-498a-b794-0eeea58d8026" data-position="6" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vn.se/article/han-blev-arets-anderstorpare/">
                        <h1 itemprop="headline">Han blev Årets Anderstorpare</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Anderstorp</span>
                    <span class="article-leadin" itemprop="description">Nu står det klart att Johan Berkö, som bland annat har genomfört elva maraton och beskrivs som ett föredöme, har blivit utsedd till Årets Anderstorpare</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="29ed9dee-35ef-483e-b43e-079f6a4598f4" data-position="7" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.vn.se/article/anderstorps-vardcentral-kommer-inte-upp-i-niva/">
                        <h1 itemprop="headline">Anderstorps vårdcentral kommer inte upp i nivå</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Anderstorp</span>
                    <span class="article-leadin" itemprop="description">Att få en läkartid i Anderstop kan dröja upp till två veckor. Kvinnor får dessutom vänta längre än män. Anderstorps vårdcentral är sämst i länet enligt statistiken. <br />— Det är inget vi tycker om, säger region Jönköpings utvecklingschef Johan Carlsson.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline">Ny maskinlinje för 150 miljoner är i full gång</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.vn.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Värnamonyheter.se | Genomgående // Placement: Värnamonyheter.se - Helsida Desktop - 1x1 (5174880) // created at: Apr 27, 2017 1:21:06 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174880/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174880/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174880/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		

<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vn.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:stefan.fels@varnamonyheter.se">Stefan Fels</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46370300600">0370 – 30 06 00 (växel)</a> </li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Värnamo Nyheter</li>
<li>Storgatsbacken 13</li>
<li>331 30 Värnamo</li>
</ul>




</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redaktion@varnamonyheter.se">redaktion@varnamonyheter.se</a></li> 

<li> <a href="tel:+46370300667">0370 – 30 06 67 </a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@varnamonyheter.se">kundcenter@varnamonyheter.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vn.se/annonsera">www.vn.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Värnamo Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=68bedd6944b438e8592f8c77a3171c9a533d6b32'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=68bedd6944b438e8592f8c77a3171c9a533d6b32'></script>
<script type='text/javascript' src='https://www.vn.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4131", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=varnamonyheter.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=varnamonyheter.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=varnamonyheter.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/96fd456f56284d8ebfae783965e1b13f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":543,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
