<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"5705a3f9-b617-4e7e-90d3-39c68398c63c","pageCategory":"Regionalt","publishDate":"2018-07-24 15:21","pageCategories":"Regionalt","pageTags":"Astronomi,Sett och h\u00f6rt","weather":"day\/3","plusArticle":"Nej","plusUser":"false","pageAuthor":"Sebastian Sandstr\u00f6m","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Så har du störst chans att se blodmånen - Värnamo Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vn.se/wp-content/themes/varnamo-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vn.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/css/style.min.css?ver=28b65cc09217cb6819963c5c9548afba150d2aac' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vn.se\/ajax.php","facebook_id":"1599098233706240","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"V0j26wB46bbkI7XwKf4FeouhZUOAQoR4","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"V\u00e4rnamo Nyheter","productname_short":"VN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vn.se\/om-oss\/cookies\/","plus_helper_timer":"3000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"varnamonyheter.se","sifo_id":"4131","tulo_product_code":"vn_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7835a672016e5a000002","oid":"hallpressen","forward_uri":"https:\/\/www.vn.se\/tulo-forward","default_uri":"https:\/\/www.vn.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=28b65cc09217cb6819963c5c9548afba150d2aac'></script>
<script type='text/javascript' src='https://www.vn.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vn.se/wp-json/' />
<link rel="canonical" href="https://www.vn.se/article/sa-har-du-storst-chans-att-se-blodmanen/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2Fsa-har-du-storst-chans-att-se-blodmanen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2Fsa-har-du-storst-chans-att-se-blodmanen%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=198279490&amp;back=https%3A%2F%2Fwww.vn.se%2Farticle%2Fsa-har-du-storst-chans-att-se-blodmanen%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="På fredag finns möjlighet att uppleva århundradet hittills längsta totala månförmörkelse. (Astronomi, Sett och hört)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Värnamo Nyheter" />
	<meta name="apple-itunes-app" content="app-id=492591473" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vn" />
	<meta property="fb:pages" content="150926651633842" />
	<meta name="author" property="author" content="Sebastian Sandström" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Värnamo Nyheter" />
	<meta property="og:site_name_full" content="Värnamo Nyheter" />
	<meta property="og:title" content="Så har du störst chans att se blodmånen" />
	<meta property="og:description" content="På fredag finns möjlighet att uppleva århundradet hittills längsta totala månförmörkelse, en så kallad blodmåne. I och med att månen ligger så pass nära horisonten är det också ett ypperligt läge att ta med kameran. 

" />
	<meta property="fb:app_id" content="1599098233706240" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-07-24 15:21:34" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=41559d42-6afc-56e2-a135-636034a6ef93&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Astronomi" />
	<meta property="article:tag" content="Sett och hört" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Så har du störst chans att se blodmånen',
		pageURL: 'https://www.vn.se/article/sa-har-du-storst-chans-att-se-blodmanen/',
		pageCat: 'Regionalt',
		pageNewsvalue: '2',
		pageTags: "['Astronomi','Sett och hört']",
		pageAuthor: 'Sebastian Sandström',
		miscWeather: 'day/3'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-88058 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Värnamonyheter.se | Genomgående // Placement: Värnamonyheter.se - Helsida 1x1 (5174880) // created at: Feb 21, 2018 4:15:28 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174880"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174880|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174880|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701884', params: { loc: '100' }};
        ADTECH.config.placements[5174880] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174880);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Värnamo Nyheter</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.vn.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vn.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/3.png" alt="Väder i Värnamo"/>
		</div>
		<div class="weather-info">
			<h5>Värnamo</h5>
			<span class="weather-temp">26°C</span> <span class="weather-wind">NV 2 m/s</span>
		</div>
	</div>
			<a href="https://www.vn.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.vn.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a>
	<ul class="sublevel-2">
		<li><a href="https://www.vn.se/fastighetsaffarer/"><span></span>Fastighetsaffärer</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vn.se/familj/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vn.se/familj/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vn.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://www.vn.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.vn.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a>
	<ul class="sublevel-2">
		<li><a href="https://www.vn.se/fastighetsaffarer/"><span></span>Fastighetsaffärer</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vn.se/familj/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vn.se/familj/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vn.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://www.vn.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vn.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vn.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vn.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.vn.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vn.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/bonde-sebastians-babybesked/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 16:45</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Se Bonde-Sebastians glada babybesked</h3>
                            <span class="time time-after">igår 16:45</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/tre-maskerade-man-brot-sig-in-i-hus-agarna-sag-inbrottet-live/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 19:55</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Maskerade män bröt sig in i hus - ägarna såg inbrottet på mobilen</h3>
                            <span class="time time-after">igår 19:55</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/stiftelsen-slipper-dock-betala-ranta/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu ska Vandalorum betala skulden – efter 16 år</h3>
                            <span class="time time-after">05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/apladalen-spelplats-for-deckarmysterium/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De letar skurkar i Apladalen</h3>
                            <span class="time time-after">igår 05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-VN_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-VN_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
    
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="5705a3f9-b617-4e7e-90d3-39c68398c63c" data-position="0" data-sections="Regionalt">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=41559d42-6afc-56e2-a135-636034a6ef93&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption"></span> <br><span class="photographer">Foto:&nbsp;Stian&nbsp;Lysberg</span></div>
    <meta itemprop="description" content="" />
            <meta itemprop="author" content="Stian Lysberg" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Så har du störst chans att se blodmånen</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Sverige</span>
                                                <span class="article-leadin" itemprop="description">På fredag finns möjlighet att uppleva århundradet hittills längsta totala månförmörkelse, en så kallad blodmåne. I och med att månen ligger så pass nära horisonten är det också ett ypperligt läge att ta med kameran. <br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-07-24 15:21:34">Publicerad 24 juli 2018 15:21</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_029974588585b574fcd35cc6'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-VN_Mobil_029974588585b574fcd35cc6">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/VN_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-VN_Mobil_029974588585b574fcd35cc6')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-VN_Mobil_029974588585b574fcd35cc6');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-VN_Mobil_029974588585b574fcd35cc6') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>En månförmörkelse inträffar när fullmånen rör sig in i skuggan bakom jorden. En "blodmåne" innebär att förmörkelsen blir total. Detta ger ett rostrött sken, då bara rödaktigt ljus som har en längre våglängd, kan passera jordens atmosfär och träffa månen. Fredagens blodmåne kommer att inledas 21.30 och vara i 104 minuter, den längsta totala månförmörkelsen hittills detta sekel.</p>
    <p>Gunnar Sporrong har länge haft ett stort intresse för astronomi och driver astronomisajten Klara skyar. Han rekommenderar månskådare att ha fri sikt i sydost och rikta blicken mot horisonten. Men det kan krävas att man kommer upp på en höjd för att vara säker på att bevittna blodmånen.</p>
    <p>– Är man i stan och har hus i vägen så har man ingen möjlighet och se den. Det bästa är att ta sig upp på ett berg eller befinna sig på väster sida av en stor sjö. Höga kullar med fri sikt åt sydost är bra platser, säger Gunnar Sporrong.</p>
    <p>Förmörkelsen blir synlig i södra och mellersta Sverige 21.30, då den totala förmörkelsen inleds.</p>
    <p>– Man ska hålla utkik mellan 21.30 och 22.00, det är då förmörkelsen är som mest spektakulär när månen går upp över horisonten. Den totala förmörkelsen fortsätter sen till och med 23:13.</p>
    <p>Enligt Gunnar Sporrong kan blodmånen bli extra spektakulär att fotografera eftersom månen ligger så pass nära horisonten.</p>
    <p>– Tycker man om att fotografera så har man ett guldläge nu när månen ligger så lågt och upplevs som större. Försök att få med en gran eller en radiomast så kommer månen se jättestor ut.</p>
            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_038573894025b574fcd1ad5c'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_03"
     data-ajax="true"
         data-unique-name="320320-VN_Mobil_038573894025b574fcd1ad5c">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/VN_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-VN_Mobil_038573894025b574fcd1ad5c')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-VN_Mobil_038573894025b574fcd1ad5c');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-VN_Mobil_038573894025b574fcd1ad5c') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    </div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=6b4883b3-d2da-497f-8924-f70ec03e0ff6">Astronomi</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=a68bc9c1-5bf0-eba2-169c-60e6de2132fd">Sett och hört</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Så har du störst chans att se blodmånen">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=c026b830-a27c-5697-ba9c-d600029e4d0a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Sebastian Sandström" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.vn.se/las-mer-av/?reporter=sebastian%20sandstr%C3%B6m&id=9d342cca-f4fe-47fa-affb-f6f683bc1f2a"
				   class="more-from ellipsis" itemprop="url">Sebastian Sandström</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="V0j26wB46bbkI7XwKf4FeouhZUOAQoR4"
                                         data-article="5705a3f9-b617-4e7e-90d3-39c68398c63c"
                                         data-article-name="Så har du störst chans att se blodmånen"
                                         data-article-sections="Regionalt"
                                         data-site="vn"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-5705a3f9-b617-4e7e-90d3-39c68398c63c">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbed-5705a3f9-b617-4e7e-90d3-39c68398c63c'
            document.getElementById('external-related-5705a3f9-b617-4e7e-90d3-39c68398c63c').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbee', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbed-5705a3f9-b617-4e7e-90d3-39c68398c63c'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca04e76fe29');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.vn.se/article/sa-har-du-storst-chans-att-se-blodmanen/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-5705a3f9-b617-4e7e-90d3-39c68398c63c').appendChild(sprinkleDiv);
        }
    </script>
</div>    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_0111876046875b574fcd34c8f'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-VN_Mobil_0111876046875b574fcd34c8f">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/VN_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-VN_Mobil_0111876046875b574fcd34c8f')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-VN_Mobil_0111876046875b574fcd34c8f');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-VN_Mobil_0111876046875b574fcd34c8f') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="c1ec4dd9-b4e9-4775-9c27-e9ca58fec130" data-position="1"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/mattias-vann-maratonlopp-i-holland/">
                            <h1 itemprop="headline">Mattias vann maratonlopp i Holland</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Värnamo</span>
                        <span class="article-leadin" itemprop="description">Tolv maraton, i tolv olika länder på tolv månader är ett storslaget mål, men det klarar Värnamobon Mattias Ekman galant. Förutom minnen, erfarenheter och träningsvärk har nu Mattias även en maratonvinst med sig i bagaget. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f66fd85a-563b-4a0b-a878-75ed1a5cf93e" data-position="2"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/polisen-helt-omdomeslost-att-elda-nu/">
                            <h1 itemprop="headline">Polisen: &quot;Helt omdömeslöst att elda nu&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Värnamo kommun</span>
                        <span class="article-leadin" itemprop="description">Brandrisken är hög och det råder eldningsförbud i hela Jönköpings län. Polisen i Värnamo har fått ett antal samtal om bränder och folk som kan ha brutit mot eldningsförbudet.<br/>
– Att elda nu är helt omdömeslöst, säger Thomas Agnevik, pressinformatör vid polisen i Jönköpings län. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b4484fd1-0032-4035-b2d6-786a197cd277" data-position="3"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/ifk-plockar-in-rutin-det-har-kanns-inte-omojligt/">
                            <h1 itemprop="headline">IFK plockar in rutin: &quot;Det här känns inte omöjligt&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Fotboll</span>
                        <span class="article-leadin" itemprop="description">IFK Värnamo har värvat färdigt.<br/>
Sist in: en målvakt med stor rutin.<br/>
Här berättar Joakim Wulff, 39, om när Pär Cederqvist gjorde många mål på honom i unga år, om tiden i Sirius och tankarna kring IFK:s sommarsatsning.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f16b1a9d-6458-4d39-961a-cb49085e45e0" data-position="4"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/pa-torsdag-ar-det-opera-i-folkets-park/">
                            <h1 itemprop="headline">På torsdag är det opera i Folkets park</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Värnamo</span>
                        <span class="article-leadin" itemprop="description">Jenny Lind-stipendiet för unga sångstuderande delades i år ut till operasångaren Kine Santrø från Norge. Nu är hon på väg till Värnamo för att framträda på stora scenen Folkets park. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="97177cb3-0fe2-44e8-bdca-c1318f9ae5e4" data-position="5"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/dags-for-den-populara-metartavlingen/">
                            <h1 itemprop="headline">Dags för den populära metartävlingen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Åsenhöga</span>
                        <span class="article-leadin" itemprop="description">Det började som en rolig grej – och har fortsatt så. På onsdagskvällen är återigen dags för metartävlingen Åsenhöga Open.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="75fd9e2d-83fa-426c-99a9-dfb86e080d25" data-position="6"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/de-svetsar-tradgardskonst-pa-semestern/">
                            <h1 itemprop="headline">De svetsar trädgårdskonst på semestern</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Reftele</span>
                        <span class="article-leadin" itemprop="description">Visst kan man ge sina blommor stöd med avbitartång, skruvstycke och svetsaggregat. Här är kursen som visar hur det går till.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="fcf6b3cb-d61f-4d41-8cd0-6eb6913d7b2d" data-position="7"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/stiftelsen-slipper-dock-betala-ranta/">
                            <h1 itemprop="headline">Stiftelsen slipper dock betala ränta</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Värnamo</span>
                        <span class="article-leadin" itemprop="description">Stiftelsen Vandalorum har sedan 2003 varit skyldig kommunen 200 000 kronor.<br/>
Nu tar kommunen saken i egna händer för att få tillbaka pengarna.<br/>
– Alla ska göra rätt för sig, säger Hans-Göran Johansson (C).<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="0442b11f-570f-425f-9236-37989f93a839" data-position="8"
                 data-sections="Regionalt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/tre-maskerade-man-brot-sig-in-i-hus-agarna-sag-inbrottet-live/">
                            <h1 itemprop="headline">Tre maskerade män bröt sig in i hus - ägarna såg inbrottet live</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Reftele </span>
                        <span class="article-leadin" itemprop="description">Tre maskerade män bröt sig in i en fastighet i trakten av Reftele - ägarna kunde följa inbrottet  direkt på mobilen. Polisen larmades och tjuvarna flydde i panik. En man greps och polisen jagar nu de andra två männen. <br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Mattias vann maratonlopp i Holland</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.vn.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vn.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:stefan.fels@varnamonyheter.se">Stefan Fels</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.vn.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46370300600">0370 – 30 06 00 (växel)</a> </li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Värnamo Nyheter</li>
<li>Storgatsbacken 13</li>
<li>331 30 Värnamo</li>
</ul>




</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redaktion@varnamonyheter.se">redaktion@varnamonyheter.se</a></li> 

<li> <a href="tel:+46370300667">0370 – 30 06 67 </a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@varnamonyheter.se">kundcenter@varnamonyheter.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vn.se/annonsera">www.vn.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Värnamo Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/om-hall-media/lediga-jobb">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=28b65cc09217cb6819963c5c9548afba150d2aac'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=28b65cc09217cb6819963c5c9548afba150d2aac'></script>
<script type='text/javascript' src='https://www.vn.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/96fd456f56284d8ebfae783965e1b13f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":385,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
