<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"effc32e8-d76e-4199-922c-535aae8e7be5","pageCategory":"V\u00e4rnamo","publishDate":"2019-12-23 11:40","pageCategories":"V\u00e4rnamo","pageTags":"F\u00f6rh\u00f6r,Misshandel,Polisen,Hot,Narkotikabrott","pageFunctionTags":"","weather":"day\/6","plusArticle":"Nej","pageAuthor":"Stefan Fels","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Pådrag när 20-åring sågs med tillhygge - Värnamo Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vn.se/wp-content/themes/varnamo-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vn.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.vn.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/css/style.min.css?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vn.se\/ajax.php","facebook_id":"1599098233706240","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"V0j26wB46bbkI7XwKf4FeouhZUOAQoR4","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"V\u00e4rnamo Nyheter","productname_short":"VN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vn.se\/om-oss\/cookies\/","plus_helper_timer":"3000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"varnamonyheter.se","sifo_id":"4131","tulo_product_code":"vn_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://www.vn.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vn.se/wp-json/' />
<link rel="canonical" href="https://www.vn.se/article/padrag-nar-20-aring-sags-med-tillhygge/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2Fpadrag-nar-20-aring-sags-med-tillhygge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2Fpadrag-nar-20-aring-sags-med-tillhygge%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=412210252&amp;back=https%3A%2F%2Fwww.vn.se%2Farticle%2Fpadrag-nar-20-aring-sags-med-tillhygge%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Gick omkring i samhället med ett tillhygge. (Förhör, Misshandel, Polisen, Hot, Narkotikabrott)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Värnamo Nyheter" />
	<meta name="apple-itunes-app" content="app-id=492591473" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vn" />
	<meta property="fb:pages" content="150926651633842" />
	<meta name="author" property="author" content="Stefan Fels" />
	<meta property="og:url" content="https://www.vn.se/article/padrag-nar-20-aring-sags-med-tillhygge/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Värnamo Nyheter" />
	<meta property="og:site_name_full" content="Värnamo Nyheter" />
	<meta property="og:title" content="Pådrag när 20-åring sågs med tillhygge " />
	<meta property="og:description" content="Flera från allmänheten ringde polisen efter att en ung setts med ett tillhygge i Bredaryd. 
" />
	<meta property="fb:app_id" content="1599098233706240" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-12-23 11:40:52" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0947fd63-2fce-5944-988f-8eb06c4fb9c2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Förhör" />
	<meta property="article:tag" content="Misshandel" />
	<meta property="article:tag" content="Polisen" />
	<meta property="article:tag" content="Hot" />
	<meta property="article:tag" content="Narkotikabrott" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Pådrag när 20-åring sågs med tillhygge ',
		pageURL: 'https://www.vn.se/article/padrag-nar-20-aring-sags-med-tillhygge/',
		pageCat: 'Värnamo',
		pageNewsvalue: '3',
		pageTags: "['Förhör','Misshandel','Polisen','Hot','Narkotikabrott']",
		pageAuthor: 'Stefan Fels',
        miscWeather: 'day/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-105368 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Takeover_01 -->
                                                    <div id='div-gpt-all-11-VN_Takeover_013822977355e00c4f57404d'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="VN_Takeover_013822977355e00c4f57404d"
     data-ajax="true"
             data-unique-name="11-VN_Takeover_013822977355e00c4f57404d">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/VN_Takeover_01', [1, 1] , 'div-gpt-all-11-VN_Takeover_013822977355e00c4f57404d')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-VN_Takeover_013822977355e00c4f57404d');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-VN_Takeover_013822977355e00c4f57404d') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.vn.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vn.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Värnamo"/>
		</div>
		<div class="weather-info">
			<h5>Värnamo</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">O 1 m/s</span>
		</div>
	</div>
			<a href="https://www.vn.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://vn.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a>
	<ul class="sublevel-2">
		<li><a href="https://www.vn.se/fastighetsaffarer/"><span></span>Fastighetsaffärer</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.vn.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.vn.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li class="has-children"><a href="https://www.vn.se/familj/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.vn.se/familj/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vn.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://jobbnäradig.se/ggvv/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://vn.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a>
	<ul class="sublevel-2">
		<li><a href="https://www.vn.se/fastighetsaffarer/"><span></span>Fastighetsaffärer</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.vn.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.vn.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li class="has-children"><a href="https://www.vn.se/familj/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.vn.se/familj/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vn.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://jobbnäradig.se/ggvv/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vn.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vn.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vn.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.vn.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vn.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/VN_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-VN_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="VN_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-VN_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-VN_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/axel-blir-tredje-generationens-grisbonde/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 15:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Axel blir tredje generationens grisbonde</h3>
                            <span class="time time-after">igår 15:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/det-har-handlar-uteslutande-om-karlek-till-sporten/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-kicker">
                            <span class="time time-before">igår 11:04</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De brinner för padel – startar ny förening</h3>
                            <span class="time time-after">igår 11:04</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/tre-till-sjukhus-efter-olycka-utanfor-hillerstorp/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 11:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tre till sjukhus efter olycka utanför Hillerstorp</h3>
                            <span class="time time-after">igår 11:59</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/skogshyltan-och-23-000-andra-skoter-om-vara-landsbygdsvagar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 12:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De sköter om våra landsbygdsvägar</h3>
                            <span class="time time-after">igår 12:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vn_mobil1_2017615815e00c4f56c72e -->
            <div class="livewrapped-wrapper ">
                <div id='vn_mobil1_2017615815e00c4f56c72e'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vn_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vn_mobil1_2017615815e00c4f56c72e'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="effc32e8-d76e-4199-922c-535aae8e7be5" data-position="0" data-sections="Värnamo">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0947fd63-2fce-5944-988f-8eb06c4fb9c2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Efter en stunds sökande fann polisen den misstänkta mannen. </span> <br><span class="photographer">Foto:&nbsp;Viktor&nbsp;Westin</span></div>
    <meta itemprop="description" content="Efter en stunds sökande fann polisen den misstänkta mannen. " />
            <meta itemprop="author" content="Viktor Westin" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Pådrag när 20-åring sågs med tillhygge </h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Bredaryd </span>
                                                <span class="article-leadin" itemprop="description">Flera från allmänheten ringde polisen efter att en ung setts med ett tillhygge i Bredaryd. <br/>
</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-12-23 11:40:52">Publicerad 23 dec. 2019 11:40</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vn_mobil2_8185224285e00c4f55532f -->
            <div class="livewrapped-wrapper ">
                <div id='vn_mobil2_8185224285e00c4f55532f'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vn_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vn_mobil2_8185224285e00c4f55532f'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Larmet till polisen inkom runt åttatiden på söndagskvällen. En ung man ska ha setts ute i samhället och han ska ha varit beväpnad med någon forma av tillhygge. Polisen tog uppgifterna på största allvar och började direkt att söka efter mannen. Efter ett kort anträffades en 20-årig man som stämde in på signalementet. Mannen hämtades in till förhör och efter förhöret så frigavs han. 20-åringen är nu misstänkt för olaga hot.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=46460cf3-86ee-489f-b896-0a3f38130fa7">Förhör</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=ac788ff9-2106-4212-aa93-7936de75892d">Misshandel</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=00667e5d-5647-47f5-a269-1c02997fc46c">Polisen</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=6c15640a-9ece-4a16-816c-9b4d622eb0f4">Hot</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=50b12414-0026-4398-82db-22a3417a7044">Narkotikabrott</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                            
                                                                                                               <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2da13b89-254b-5d1b-95d2-38dccb1a2c23&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Stefan Fels" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.vn.se/las-mer-av/?reporter=stefan%20fels&id=ba0ce183-d536-4bde-b4bd-71e407449479"
				   class="more-from ellipsis" itemprop="url">Stefan Fels</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="V0j26wB46bbkI7XwKf4FeouhZUOAQoR4"
                                         data-article="effc32e8-d76e-4199-922c-535aae8e7be5"
                                         data-article-name="Pådrag när 20-åring sågs med tillhygge "
                                         data-article-sections="Värnamo"
                                         data-site="vn"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-effc32e8-d76e-4199-922c-535aae8e7be5">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbed-effc32e8-d76e-4199-922c-535aae8e7be5'
            document.getElementById('external-related-effc32e8-d76e-4199-922c-535aae8e7be5').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbee', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbed-effc32e8-d76e-4199-922c-535aae8e7be5'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca04e76fe29');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.vn.se/article/padrag-nar-20-aring-sags-med-tillhygge/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-effc32e8-d76e-4199-922c-535aae8e7be5').appendChild(sprinkleDiv);
        }
    </script>
</div>    					
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vn_mobil1_10026789195e00c4f553eff -->
            <div class="livewrapped-wrapper ">
                <div id='vn_mobil1_10026789195e00c4f553eff'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vn_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vn_mobil1_10026789195e00c4f553eff'});
                    });
                </script>
                    </div>
    
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="1a703a48-36b8-4281-8f52-6abd0055d55d" data-position="1"
                 data-sections="Värnamo" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/domen-efter-mordforsoken-i-eksjo-livstids-fangelse/">
                            <h1 itemprop="headline">Domen efter mordförsöken i Eksjö: Livstids fängelse</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">EKSJÖ</span>
                        <span class="article-leadin" itemprop="description">Med kraftigt knivvåld försökte mannen döda sin ex-flickvän och ett av barnen. 131 dagar efter händelsen i centrala Eksjö föll domen mot den man i 30-årsåldern som varit frihetsberövad sedan han greps samma dag på Resecentrum i Nässjö.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="1663d3af-83f0-4964-b147-df7cbfe380c4" data-position="2"
                 data-sections="Värnamo" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/gnosjo-biltvatt-fick-pris-av-kommunen/">
                            <h1 itemprop="headline">Gnosjö Biltvätt fick pris av kommunen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Gnosjö</span>
                        <span class="article-leadin" itemprop="description">Anläggningen öppnades för snart två år sedan och nu har Sven Carlssons Trafik AB fått ta emot Gnosjö kommuns miljövårdsstipendium.<br/>
– Det är ju kul när man gör en satsning, att man får bra stöd, menar ekonomichef Andres Karlsson.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="a0583691-d360-4f38-bbaa-a15dca647be4" data-position="3"
                 data-sections="Värnamo" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/krogvakter-utsattes-for-vald-av-gaster-i-helgen/">
                            <h1 itemprop="headline">Krogvakter utsattes för våld av gäster i helgen </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Värnamo </span>
                        <span class="article-leadin" itemprop="description">Två män är misstänkta för våld mot tjänsteman. Våldet ska ha riktats mot en ordningsvakt på Harrys, kort efter ska en annan vakt på Cheers ha skadats. Det är oklart om händelsen hänger ihop med det olaga hot som skapade ett jättestort polispådrag i Värnamo i lördagsmorse. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="91155e84-907e-4818-8362-a9ddc98c0016" data-position="4"
                 data-sections="Värnamo" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/just-nu-tagstopp-i-skane-tusentals-drabbade/">
                            <h1 itemprop="headline">Tågen rullar – förseningar att räkna med</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sverige</span>
                        <span class="article-leadin" itemprop="description">Ett signalfel slog ut stora delar av tågtrafiken i Skåne dagen före julafton. Vid 13-tiden meddelande Trafikverket att tågen mellan Malmö och Lund börjat köra normalt igen, efter signalfelet i Arlöv.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="85548757-6835-48ec-a8c4-7f3fcb59a561" data-position="5"
                 data-sections="Värnamo" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/profilen-skriver-nytt-kontrakt-med-ifk-varnamo-oerhort-sjalvklart/">
                            <h1 itemprop="headline">Profilen skriver nytt kontrakt med IFK Värnamo: ”Oerhört självklart”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Fotboll</span>
                        <span class="article-leadin" itemprop="description">Nu är det klart.<br/>
Freddy Winsth, 29, förlänger med IFK Värnamo.<br/>
– Det här kommer bli kanon, säger lagkaptenen.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="8488548c-b8df-4c36-8fbb-7c0f5a4d93ed" data-position="6"
                 data-sections="Värnamo" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/sporten-listar-poddar-bocker-tv-har-ar-vara-basta-tips/">
                            <h1 itemprop="headline">Sporten listar: Poddar, böcker, tv – här är våra bästa tips</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SPORT</span>
                        <span class="article-leadin" itemprop="description">Vi som jobbar på Hall Medias sportredaktion skriver inte bara om idrott.<br/>
Utan hinner på fritiden också konsumera en hel del av den varan.<br/>
Så här kommer tolv av våra medarbetares främsta personliga tips i tre olika kategorier.<br/>
Bara att välja och vraka under jul-och nyårsledigheten för att undvika abstinens – eller kanske en bra sista minuten-julklapp. <br/>
√ "En fascinerande – och fasansfull – inblick"<br/>
√ "Berättade på ett lysande sätt"<br/>
√ Då är det här något för dig"<br/>
√ "Genomtänkt, intressant och underhållande"<br/>
√ "Ett måste för fotbollsnörden"<br/>
√ "En mycket viktig och läsvärd bok som utövare, ledare och idrottsföräldrar borde läsa"<br/>
√ "Över tre timmar av ren njutning"<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="3fd801ee-30e3-41f7-b439-76bc5da2fbc0" data-position="7"
                 data-sections="Värnamo" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/sa-har-julens-traditioner-formats-de-vise-mannen-hade-blivit-alldeles-forvirrade/">
                            <h1 itemprop="headline">Så har julens traditioner formats: &quot;De vise männen hade blivit alldeles förvirrade&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping</span>
                        <span class="article-leadin" itemprop="description">Med rötter i det hedniska midvinterblotet, den romerska solfesten och Jesusbarnet är julen en blandning av tro, vidskeplighet och magi. Anor av dess ursprung kan fortfarande ses i dagens firande, men mycket av det som vi i dag kallar traditionellt och absolut väsentligt kring julen är egentligen ganska nyadopterat. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="70488a8a-53fa-4c1b-b2df-a0f2a4cb2e6d" data-position="8"
                 data-sections="Värnamo" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/stora-julbyket-pa-visingsborg/">
                            <h1 itemprop="headline">Stora julbyket på Visingsborg</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Kulturhistoria</span>
                        <span class="article-leadin" itemprop="description">Det var mycket att stå i inför julens gästabud. Ingrid Larsson Haglund har forskat i arkiven för att se hur julen förberedes på Visingsö. <br/>
</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Domen efter mordförsöken i Eksjö: Livstids fängelse</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.vn.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vn.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:peter.feurst@varnamonyheter.se">Peter Feurst</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.vn.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46370300600">0370 – 30 06 00 (växel)</a> </li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Värnamo Nyheter</li>
<li>Storgatsbacken 13</li>
<li>331 30 Värnamo</li>
</ul>




</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redaktion@varnamonyheter.se">redaktion@varnamonyheter.se</a></li> 

<li> <a href="tel:+46370300667">0370 – 30 06 67 </a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@varnamonyheter.se">kundcenter@varnamonyheter.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vn.se/annonsera">www.vn.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Värnamo Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://www.vn.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/96fd456f56284d8ebfae783965e1b13f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":607,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
