<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <div id="6644967"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6644967|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6644967|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
    <script>
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: 701884, params: { loc: '100' }};
        ADTECH.config.placements[6644967] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(6644967);
        ADTECH.executeQueue();
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"ec38000d-84f4-4bd5-b1a1-45c13d7c5437","pageCategory":"Sport","publishDate":"2019-03-21 14:42","pageCategories":"Sport","pageTags":"Gnosj\u00f6 IBK,Vasaloppet,Gustav S\u00f6derlund","pageFunctionTags":"","weather":"day\/6","plusArticle":"Ja","pageAuthor":"Per Magnusson","pageNewsvalue":"2","plusUser":"true","u_id":"46f11dafbab823c6180ffd4af250f999880936dd53e7b8b6650c02b158f0b8d4","u_provider_id":"fb06df5d4375e4f042a22b5c12c2a7e5ab2efc52b2cfa30d57b49d304d325cf5","u_p":"vn_total,p_vn_4_dagar,p_evn,p_pk2,p_min_vn,p_hp_premium,sveriges_lokalnyheter,hp_nyhetsbrev","u_e":""} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Först Vasaloppet – nu kval: &#8220;Vi är framme i Eldris&#8221; - Värnamo Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vn.se/wp-content/themes/varnamo-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vn.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.vn.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/css/style.min.css?ver=d047adf68969c719b03d474bba849d4abfabd8bd' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vn.se\/ajax.php","facebook_id":"1599098233706240","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"V0j26wB46bbkI7XwKf4FeouhZUOAQoR4","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"V\u00e4rnamo Nyheter","productname_short":"VN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vn.se\/om-oss\/cookies\/","plus_helper_timer":"3000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"varnamonyheter.se","sifo_id":"4131","tulo_product_code":"vn_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://www.vn.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vn.se/wp-json/' />
<link rel="canonical" href="https://www.vn.se/article/forst-vasaloppet-nu-kval-vi-ar-framme-i-eldris/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=887774060&amp;back=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Gnosjö IBK spelar på fredag och söndag kval för att hålla sig kvar i division 2. (Gnosjö IBK, Vasaloppet, Gustav Söderlund)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Värnamo Nyheter" />
	<meta name="apple-itunes-app" content="app-id=492591473" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vn" />
	<meta property="fb:pages" content="150926651633842" />
	<meta name="author" property="author" content="Per Magnusson" />
	<meta property="og:url" content="https://www.vn.se/article/forst-vasaloppet-nu-kval-vi-ar-framme-i-eldris/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Värnamo Nyheter" />
	<meta property="og:site_name_full" content="Värnamo Nyheter" />
	<meta property="og:title" content="Först Vasaloppet – nu kval: &quot;Vi är framme i Eldris&quot;" />
	<meta property="og:description" content="Jakob Björnell, 30, åkte i år sitt första Vasalopp.
På söndag vill han &quot;ta sig i mål&quot; även med Gnosjö IBK.
– Vi är framme i Eldris nu, säger GIBK-kuggen.

" />
	<meta property="fb:app_id" content="1599098233706240" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-03-21 14:42:29" />
	<meta property="article:section" content="Sport" />
	<meta property="emediate:category" content="Sport" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=03252dda-14d2-5b10-837f-7bd705f9e044&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Gnosjö IBK" />
	<meta property="article:tag" content="Vasaloppet" />
	<meta property="article:tag" content="Gustav Söderlund" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Först Vasaloppet – nu kval: &quot;Vi är framme i Eldris&quot;',
		pageURL: 'https://www.vn.se/article/forst-vasaloppet-nu-kval-vi-ar-framme-i-eldris/',
		pageCat: 'Sport',
		pageNewsvalue: '2',
		pageTags: "['Gnosjö IBK','Vasaloppet','Gustav Söderlund']",
		pageAuthor: 'Per Magnusson',
        miscWeather: 'day/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-96730 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Värnamonyheter.se | Genomgående // Placement: Värnamonyheter.se - Helsida 1x1 (5174880) // created at: Feb 21, 2018 4:15:28 PM -->
<div id="5174880"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174880|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174880|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701884', params: { loc: '100' }};
        ADTECH.config.placements[5174880] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174880);
        ADTECH.executeQueue();
    }

    if (sessionStorage) {
        if (sessionStorage.getItem("includeFullscren")) {
            console.log("mobile fullscreen");
            loadLeeads();
        } else {
            console.log("prevent fullscreen");
            sessionStorage.setItem("includeFullscren", "yes")
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Värnamo Nyheter</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.vn.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vn.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Värnamo"/>
		</div>
		<div class="weather-info">
			<h5>Värnamo</h5>
			<span class="weather-temp">9°C</span> <span class="weather-wind">V 5 m/s</span>
		</div>
	</div>
			<a href="https://www.vn.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a>
	<ul class="sublevel-2">
		<li><a href="https://www.vn.se/fastighetsaffarer/"><span></span>Fastighetsaffärer</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vn.se/familj/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vn.se/familj/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vn.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vn.se/ekonomi/"><span></span>Näringsliv</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vn.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://www.vn.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a>
	<ul class="sublevel-2">
		<li><a href="https://www.vn.se/fastighetsaffarer/"><span></span>Fastighetsaffärer</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vn.se/familj/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vn.se/familj/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.vn.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vn.se/ekonomi/"><span></span>Näringsliv</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vn.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://www.vn.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vn.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vn.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vn.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.vn.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vn.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/david-linden-var-varsam-med-orden-akesson-ar-inte-hitler/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">19 mars</span>
                            <h3 class="hp-widget-list-article-title list-article-title">David Lindén: Var varsam med orden – Åkesson är inte Hitler</h3>
                            <span class="time time-after">19 mars</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/galna-jattevinsten-pa-eurojackpot-ar-du-nykter/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">19 mars</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De vann över en halv miljard(!) – &quot;Är du nykter?&quot;</h3>
                            <span class="time time-after">19 mars</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/14-arig-flicka-svart-skadad-efter-voltolycka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 08:42</span>
                            <h3 class="hp-widget-list-article-title list-article-title">14-årig flicka kämpar för sitt liv efter svår olycka</h3>
                            <span class="time time-after">igår 08:42</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/flera-kappahl-butiker-tvingas-stanga-i-hela-sverige/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:15</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Modejätten tvingas stänga flera butiker</h3>
                            <span class="time time-after">igår 09:15</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-VN_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-VN_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-sport has-image is-plus" data-permalink="https://www.vn.se/article/forst-vasaloppet-nu-kval-vi-ar-framme-i-eldris/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="ec38000d-84f4-4bd5-b1a1-45c13d7c5437" data-position="0" data-sections="Sport">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=03252dda-14d2-5b10-837f-7bd705f9e044&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Först Vasaloppet – nu kval: &quot;Vi är framme i Eldris&quot;" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Först Vasaloppet – nu kval: &quot;Vi är framme i Eldris&quot;</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Sport"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Innebandy</span>
                                                <span class="article-leadin" itemprop="description">Jakob Björnell, 30, åkte i år sitt första Vasalopp.<br/>
På söndag vill han "ta sig i mål" även med Gnosjö IBK.<br/>
– Vi är framme i Eldris nu, säger GIBK-kuggen.<br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-03-21 14:42:29">Publicerad 21 mars 2019 14:42</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=9a55e450-b308-5f1f-a9bd-d85276873d5f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Per Magnusson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.vn.se/las-mer-av/?reporter=per%20magnusson&id=2207e64a-78c2-4875-a915-1befccbb4d56"
				   class="more-from ellipsis" itemprop="url">Per Magnusson</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up"> </p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på vn.se<br>✔ Alla artiklar på Hall Medias 10 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 99 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.vn.se/article/forst-vasaloppet-nu-kval-vi-ar-framme-i-eldris/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.vn.se/article/forst-vasaloppet-nu-kval-vi-ar-framme-i-eldris/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.vn.se%2Farticle%2Fforst-vasaloppet-nu-kval-vi-ar-framme-i-eldris%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/VN_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-VN_Mobil_015136952515c93aa1c83243'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="VN_Mobil_015136952515c93aa1c83243"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-VN_Mobil_015136952515c93aa1c83243">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['VN_Mobil_015136952515c93aa1c83243'] = googletag.defineSlot('/172094094/VN_Mobil_01', [320, 320], 'div-gpt-mobile-320320-VN_Mobil_015136952515c93aa1c83243').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="9a385368-c5c2-435c-b048-740a035d3490" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vn.se/article/ny-ekonomisk-kris-inom-socialforvaltningen-uppsagningar-kan-bli-aktuellt/">
						<h1 itemprop="headline">Ny ekonomisk kris inom socialförvaltningen - uppsägningar kan bli aktuellt</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Gislaved</span>
					<span class="article-leadin" itemprop="description">Socialnämnden i Gislaveds kommun befinner sig på nytt i ekonomisk kris. Efter årets första månader kan det konstateras att det fattas 15-25 miljoner kronor för att klara verksamheten inom socialförvaltningen.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="6eb0d810-64c3-4391-ad04-8ae7b67c9198" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vn.se/article/har-blir-det-lattare-for-personalen-att-paverka-sin-lon/">
						<h1 itemprop="headline">Här blir det lättare för personalen att påverka sin lön</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Gnosjö</span>
					<span class="article-leadin" itemprop="description">De anställda på Gnosjö Automatsvarvning har tagit fram en ny lönemodell som gör det lättare för dem att se vad de kan göra för att påverka sin lön.<br/>
Dessutom blir det enklare att prata löner på företaget, enligt Jimmy Emanuelsson, projektledare för lönemodellen.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="235e3f74-4c32-4f51-ae45-076a93d519bd" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vn.se/article/byggnadsminne-flyttas-fran-barebo-till-tollstorp/">
						<h1 itemprop="headline">Byggnadsminne flyttas från Bårebo till Töllstorp</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Gnosjö</span>
					<span class="article-leadin" itemprop="description">Bårebo missionshus kan få nytt liv som byggnadsminne i Töllstorp – där hembygdsföreningens anläggning nu vuxit ur sin roll som renodlat industrimuseum och behöver byta namn.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="aec20e6d-1471-4fe8-8506-4b34afd8747e" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vn.se/article/forbattrat-lage-for-14-arig-flicka/">
						<h1 itemprop="headline">Förbättrat läge för 14-åriga flickan</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Korsberga</span>
					<span class="article-leadin" itemprop="description">Den 14-åriga flickan som opererades akut efter den våldsamma kraschen utanför Vetlanda vårdas inte längre för livshotande skador.<br/>
Det meddelar Universitetssjukhuset i Linköping.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="878e1857-1ca3-45d2-860a-c36d143a3a14" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vn.se/article/avslojar-allsvenska-stjarnorna-vill-storsatsa-i-varnamo/">
						<h1 itemprop="headline">Avslöjar: Allsvenska stjärnorna vill storsatsa i Värnamo</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">VÄRNAMO</span>
					<span class="article-leadin" itemprop="description">De allsvenska stjärnorna Simon Thern och Markus Rosenberg har stora planer vid sidan av fotbollen. <br/>
Enligt uppgifter till VN är duon nära att storsatsa på en anläggning på Bredasten. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="17ebc7a3-53c7-455b-b5cf-a24492fc45bb" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vn.se/article/de-laddar-for-andra-konstrundan/">
						<h1 itemprop="headline">De laddar för andra konstrundan</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline"></span>
					<span class="article-leadin" itemprop="description">Första konstrundan blev något av en succé och arrangörerna tvekade inte inför att göra om det. Andra upplagan lockar med fler utställare och många välkända namn. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="a1443d64-4943-4eb1-a364-7e793d925258" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vn.se/article/poeter-har-hyllats-och-forfoljts-for-sina-ord/">
						<h1 itemprop="headline">Poeter har hyllats och förföljts för sina ord</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Världspoesidagen</span>
					<span class="article-leadin" itemprop="description">Den 21 mars är utsedd till Världspoesidagen av Unesco. Här skriver Victor Rojas, poet och initiativtagare till Jönköpings internationella poesifestival, om hur poeterna genom historien både har hyllats och förföljts för sina ord.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="1e8f9330-c732-404a-adaa-ec5bd2699403" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vn.se/article/ledare-hogtflygande-planer-kan-krava-plan/">
						<h1 itemprop="headline">Ledare: Högtflygande planer kan kräva plan</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline"></span>
					<span class="article-leadin" itemprop="description">Nyheten att 24 regiontoppar tar flyget kunde säkert sticka i ögonen för den som snabbskummade tidningen till tisdagens morgonkaffe. Tänk att politiker och höga chefer ställer sig bakom fina miljömål och sedan väljer klimatvidriga transportmedel när de själva ska resa! <br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Ny ekonomisk kris inom socialförvaltningen - uppsägningar kan bli aktuellt</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.vn.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vn.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:peter.feurst@varnamonyheter.se">Peter Feurst</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.vn.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46370300600">0370 – 30 06 00 (växel)</a> </li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Värnamo Nyheter</li>
<li>Storgatsbacken 13</li>
<li>331 30 Värnamo</li>
</ul>




</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redaktion@varnamonyheter.se">redaktion@varnamonyheter.se</a></li> 

<li> <a href="tel:+46370300667">0370 – 30 06 67 </a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@varnamonyheter.se">kundcenter@varnamonyheter.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vn.se/annonsera">www.vn.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Värnamo Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://www.vn.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/96fd456f56284d8ebfae783965e1b13f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":452,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
