<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"448fe0ae-af6e-4618-a93c-000da7ed4451","pageCategory":"J\u00f6nk\u00f6ping","publishDate":"2020-01-10 16:19","pageCategories":"J\u00f6nk\u00f6ping,Sverige,V\u00e4rlden","pageTags":"Katastrofer,J\u00f6nk\u00f6pings kommun,Ann Linde ","pageFunctionTags":"","weather":"night\/6","plusArticle":"Nej","pageAuthor":"Terese Karlsson","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>17 hemmahörande i Sverige dog i kraschen - Värnamo Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vn.se/wp-content/themes/varnamo-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vn.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.vn.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/css/style.min.css?ver=67a5807ccef6f29ebd9b7c4b32d05ef30d67d26e' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vn.se\/ajax.php","facebook_id":"1599098233706240","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"V0j26wB46bbkI7XwKf4FeouhZUOAQoR4","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"V\u00e4rnamo Nyheter","productname_short":"VN","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vn.se\/om-oss\/cookies\/","plus_helper_timer":"3000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"varnamonyheter.se","sifo_id":"4131","tulo_product_code":"vn_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=67a5807ccef6f29ebd9b7c4b32d05ef30d67d26e'></script>
<script type='text/javascript' src='https://www.vn.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vn.se/wp-json/' />
<link rel="canonical" href="https://www.vn.se/article/17-hemmahorande-i-sverige-dog-i-kraschen/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2F17-hemmahorande-i-sverige-dog-i-kraschen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vn.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vn.se%2Farticle%2F17-hemmahorande-i-sverige-dog-i-kraschen%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=2034428609&amp;back=https%3A%2F%2Fwww.vn.se%2Farticle%2F17-hemmahorande-i-sverige-dog-i-kraschen%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Två av dem som omkom i flygkraschen i Iran var från Jönköpings kommun. (Katastrofer, Jönköpings kommun, Ann Linde )" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Värnamo Nyheter" />
	<meta name="apple-itunes-app" content="app-id=492591473" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vn" />
	<meta property="fb:pages" content="150926651633842" />
	<meta name="author" property="author" content="Terese Karlsson" />
	<meta property="og:url" content="https://www.vn.se/article/17-hemmahorande-i-sverige-dog-i-kraschen/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Värnamo Nyheter" />
	<meta property="og:site_name_full" content="Värnamo Nyheter" />
	<meta property="og:title" content="17 hemmahörande i Sverige dog i kraschen" />
	<meta property="og:description" content="Sjutton personer hemmahörande i Sverige fanns bland de passagerare som omkom i flygkraschen i Iran. 
Av dem hade sju personer svenskt medborgarskap. Tio var folkbokförda i Sverige, meddelar utrikesdepartementet.
Två av de omkomna kom från Jönköpings kommun.
" />
	<meta property="fb:app_id" content="1599098233706240" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-01-10 16:19:15" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=5ed6390e-1278-5a31-9860-a54193bd19cd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Katastrofer" />
	<meta property="article:tag" content="Jönköpings kommun" />
	<meta property="article:tag" content="Ann Linde " />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/varnamo-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: '17 hemmahörande i Sverige dog i kraschen',
		pageURL: 'https://www.vn.se/article/17-hemmahorande-i-sverige-dog-i-kraschen/',
		pageCat: 'Jönköping',
		pageNewsvalue: '4',
		pageTags: "['Katastrofer','Jönköpings kommun','Ann Linde ']",
		pageAuthor: 'Terese Karlsson',
        miscWeather: 'night/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-105785 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VN_Takeover_01 -->
                                                    <div id='div-gpt-all-11-VN_Takeover_016309785455e18a12e45282'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="VN_Takeover_016309785455e18a12e45282"
     data-ajax="true"
             data-unique-name="11-VN_Takeover_016309785455e18a12e45282">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/VN_Takeover_01', [1, 1] , 'div-gpt-all-11-VN_Takeover_016309785455e18a12e45282')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-VN_Takeover_016309785455e18a12e45282');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-VN_Takeover_016309785455e18a12e45282') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.vn.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vn.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Värnamo"/>
		</div>
		<div class="weather-info">
			<h5>Värnamo</h5>
			<span class="weather-temp">2°C</span> <span class="weather-wind">NO 3 m/s</span>
		</div>
	</div>
			<a href="https://www.vn.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://vn.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a>
	<ul class="sublevel-2">
		<li><a href="https://www.vn.se/fastighetsaffarer/"><span></span>Fastighetsaffärer</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.vn.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.vn.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li class="has-children"><a href="https://www.vn.se/familj/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.vn.se/familj/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vn.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://jobbnäradig.se/ggvv/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://vn.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.vn.se/varnamo/"><span></span>Värnamo</a>
	<ul class="sublevel-2">
		<li><a href="https://www.vn.se/fastighetsaffarer/"><span></span>Fastighetsaffärer</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/gislaved/"><span></span>Gislaved</a></li>
	<li><a href="https://www.vn.se/vaggeryd/"><span></span>Vaggeryd</a></li>
	<li><a href="https://www.vn.se/gnosjo/"><span></span>Gnosjö</a></li>
</ul>
</li>
<li><a href="https://www.vn.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.vn.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.vn.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vn.se/kultur/"><span></span>Kultur</a></li>
	<li class="has-children"><a href="https://www.vn.se/familj/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.vn.se/familj/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.vn.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.vn.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.vn.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.vn.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vn.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vn.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vn.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://pdfire.se/latest/40"><span></span>Finnveden Nu E-tidning</a></li>
	<li><a href="http://pdfire.se/latest/96"><span></span>Västboandan E-tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vn.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vn.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vn.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vn.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vn.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.vn.se"><span></span>eVN</a></li>
<li><a href="https://jobbnäradig.se/ggvv/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vn.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vn.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vn.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.vn.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vn.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/VN_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-VN_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="VN_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-VN_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-VN_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/kunderna-hittar-inte-till-storgatsbacken-pa-samma-satt-som-tidigare/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery">
                            <span class="time time-before">igår 13:17</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Jeansbolaget slår igen – då stänger de</h3>
                            <span class="time time-after">igår 13:17</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/nya-uppgifter-om-krogmordet-i-gislaved/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">8 jan.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nya uppgifter om krogmordet i Gislaved</h3>
                            <span class="time time-after">8 jan.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/elever-tillats-inte-ata-bullar-innanfor-skolans-dorrar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 05:58</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Stopp för godis, läsk och mackor på skola</h3>
                            <span class="time time-after">igår 05:58</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vn.se/article/sa-mycket-ska-sparas-pa-nedlaggningen-av-forskolan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 17:26</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så mycket ska sparas på nedläggningen i Marieholm</h3>
                            <span class="time time-after">igår 17:26</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vn_mobil1_15650595215e18a12e3e4f9 -->
            <div class="livewrapped-wrapper ">
                <div id='vn_mobil1_15650595215e18a12e3e4f9'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vn_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vn_mobil1_15650595215e18a12e3e4f9'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="448fe0ae-af6e-4618-a93c-000da7ed4451" data-position="0" data-sections="Jönköping,Sverige,Världen">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=5ed6390e-1278-5a31-9860-a54193bd19cd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Bråte efter flygkraschen utanför Irans huvudstad Teheran i onsdags.</span> <br><span class="photographer">Foto:&nbsp;Mohammad&nbsp;Nasiri/TT</span></div>
    <meta itemprop="description" content="Bråte efter flygkraschen utanför Irans huvudstad Teheran i onsdags." />
            <meta itemprop="author" content="Mohammad Nasiri/TT" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">17 hemmahörande i Sverige dog i kraschen</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Iran/Sverige</span>
                                                <span class="article-leadin" itemprop="description">Sjutton personer hemmahörande i Sverige fanns bland de passagerare som omkom i flygkraschen i Iran. <br/>
Av dem hade sju personer svenskt medborgarskap. Tio var folkbokförda i Sverige, meddelar utrikesdepartementet.<br/>
Två av de omkomna kom från Jönköpings kommun.<br/>
</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-01-10 16:19:15">Publicerad 10 jan. 2020 16:19</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vn_mobil2_14724171395e18a12e2a2ed -->
            <div class="livewrapped-wrapper ">
                <div id='vn_mobil2_14724171395e18a12e2a2ed'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vn_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vn_mobil2_14724171395e18a12e2a2ed'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>”De var alla någons barn, klasskompis, vän eller kollega. Mina tankar är med de anhöriga. Vi kräver att händelsen utreds skyndsamt, opartiskt och transparent. Sverige är berett att bistå i arbetet”, skriver utrikesminister Ann Linde på Twitter.</p>
    <p>Dödssiffran kan komma att stiga enligt Anna Lundbladh, presskommunikatör på UD.</p>
    <p>– Det här är siffrorna vi kan bekräfta nu, men sedan kan vi inte utesluta någonting.</p>
    <p>Lundbladh kan inte specificera varifrån i Sverige de 17 personerna kom.</p>
    <p>– Vi arbetar fortsatt med att fastställa antalet omkomna svenskar och deras identiteter och det görs i samverkan med polisens id-kommission.</p>
    <h2 class="subheadline1">Tidsödande identifiering</h2>
    <p>Polisen uppger att arbetet med identifieringen kräver stor noggrannhet och är tidsödande.</p>
    <p>”Vi har i nuläget ingen prognos över hur länge arbetet kan pågå”, säger Manne Jönsson, chef för polisens så kallade DVI-grupp som arbetar med att identifiera svenskar vid katastrofer, enligt ett pressmeddelande.</p>
    <p>Samverkan sker enligt Jönsson också med iranska och ukrainska myndigheter.</p>
    <p>Bland de omkomna svenskarna finns en barnfamilj på fyra personer bosatt i Österåker norr om Stockholm, två män i 20-årsåldern från Jönköpingstrakten och en 18-årig man från Orust. Samtliga dessa omkomna har bekräftats av kommun eller skola.</p>
    <p>18-årige Salem Heidari, boende i Älvsjö i södra Stockholm, förlorade sin 20-årige vän i kraschen. Vännen var i Iran för att berätta för sin familj att han träffat en tjej i Sverige som han tyckte om. Heidari följer nyhetsbevakningen noga och säger att han tvivlar på förklaringen om ett tekniskt fel, som Iran påstår.</p>

    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vn_mobil2_17292218405e18a12e0b023 -->
            <div class="livewrapped-wrapper ">
                <div id='vn_mobil2_17292218405e18a12e0b023'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vn_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vn_mobil2_17292218405e18a12e0b023'});
                    });
                </script>
                    </div>
        <p>– Jag tror att det kan ha varit en raket, jag tror inte det var fel på flygplanet. Jag har sett bilderna på flygplanet som brinner och som slår ner.</p>
    <p>Han beskriver sin vän som en storebror, snäll och omtänksam mot alla, och motiverad att studera för att ta sig vidare i livet.</p>
    <p>– Jag vill veta vad som hände med min kompis, säger Salem Heidari.</p>
    <h2 class="subheadline1">Orsaken oklar</h2>
    <p>Det är fortfarande oklart vad som orsakade kraschen, där totalt 176 människor miste livet. Enligt Kanadas premiärminister Justin Trudeau tyder mycket på att Iran skjutit ned planet med en luftvärnsrobot. Påståendet bygger enligt Trudeau på bland annat egna underrättelser.</p>
    <p>Chefen för Irans luftfartsmyndighet har avfärdat uttalandet.</p>
    <p>– En sak kan vi säga med säkerhet, och det är att flygplanet inte träffades av en robot, säger Ali Abedzadeh enligt nyhetsbyrån AFP.</p>
    <p>Ukraina har hittills reagerat avvaktande på uppgifterna om att planet kan ha skjutits ned.</p>
    <p>”Den versionen kan inte avfärdas, men den måste först bekräftas”, skriver president Volodymyr Zelenskyj på Facebook. I tidigare uttalanden har han avrått från spekulationer om tänkbara orsaker till kraschen.</p>
<div class="article-link">
    <span class="headline">Relaterat: <a href="https://www.vn.se/article/iran-flygplanet-traffades-inte-av-en-robot/">Iran: Flygplanet träffades inte av en robot</a></span>
</div>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=08181bb1-7033-4cd9-a97b-1094f01d8c70">Katastrofer</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=4d8989e9-dd5b-01d5-3518-a9af06d4fb31">Jönköpings kommun</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=04a97ebf-e8db-d171-ea84-4a7b492f68ec">Ann Linde </a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                            
                                                                                                               <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2662a6e2-602f-5936-bd28-7fdb0cb7d682&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Terese Karlsson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.vn.se/las-mer-av/?reporter=terese%20karlsson&id=08d25235-ebbb-4b06-94ed-20fab3555999"
				   class="more-from ellipsis" itemprop="url">Terese Karlsson</a>
                    						</div>

                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<strong></strong>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="V0j26wB46bbkI7XwKf4FeouhZUOAQoR4"
                                         data-article="448fe0ae-af6e-4618-a93c-000da7ed4451"
                                         data-article-name="17 hemmahörande i Sverige dog i kraschen"
                                         data-article-sections="Jönköping,Sverige,Världen"
                                         data-site="vn"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-448fe0ae-af6e-4618-a93c-000da7ed4451">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbed-448fe0ae-af6e-4618-a93c-000da7ed4451'
            document.getElementById('external-related-448fe0ae-af6e-4618-a93c-000da7ed4451').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbee', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbed-448fe0ae-af6e-4618-a93c-000da7ed4451'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca04e76fe29');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.vn.se/article/17-hemmahorande-i-sverige-dog-i-kraschen/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-448fe0ae-af6e-4618-a93c-000da7ed4451').appendChild(sprinkleDiv);
        }
    </script>
</div>    					
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vn_mobil1_20896794395e18a12e28ac5 -->
            <div class="livewrapped-wrapper ">
                <div id='vn_mobil1_20896794395e18a12e28ac5'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vn_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vn_mobil1_20896794395e18a12e28ac5'});
                    });
                </script>
                    </div>
    
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="57030acf-6492-4fb1-b37e-9c0044a15766" data-position="1"
                 data-sections="Jönköping,Sverige,Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/helt-ratt-att-utbildningen-finns-har-mitt-i-industrins-mecka/">
                            <h1 itemprop="headline">”Helt rätt att utbildningen finns här mitt i industrins Mecka”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Värnamo</span>
                        <span class="article-leadin" itemprop="description">Campus Värnamo satsar tillsammans med Jönköping University på en ny yrkeshögskoleutbildning. Utbildningen drar igång till hösten på plats i Värnamo.<br/>
– Det känns otroligt roligt att få vara med och bidra till teknikutvecklingen, säger Campus utvecklingsstrateg Niclas Stensson. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c7d1a60a-b1a3-43f1-811c-0ef9349516e0" data-position="2"
                 data-sections="Jönköping,Sverige,Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/ifk-varnamo-lanet-far-lamna-allsvenska-klubben-har-kommit-overens-om-att-avsluta-kontraktet/">
                            <h1 itemprop="headline">Han får lämna: ”Har kommit överens om att avsluta kontraktet”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">FOTBOLL</span>
                        <span class="article-leadin" itemprop="description">Mattias Almeida var under våren utlånad till IFK Värnamo i division 1. Men det lossnade aldrig för den unge mittfältaren. Nu är det klart att han lämnar allsvenska Helsingborgs IF. Almeida och HIF har kommit överens om att bryta kontraktet i förtid.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="2bf0ff05-9396-473f-9b8d-be7e536660a7" data-position="3"
                 data-sections="Jönköping,Sverige,Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/kommunen-tar-emot-synpunkter-via-app/">
                            <h1 itemprop="headline">Kommunen tar emot synpunkter via app</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Gnosjö kommun</span>
                        <span class="article-leadin" itemprop="description">Nu kan invånare i Gnosjö kommun skicka in synpunkter och göra felanmälan via en app i mobilen.<br/>
– Nu tar vi ett helhetsgrepp, säger teknikchef Jan Sandberg.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="6d8e10e8-6ed8-429c-9ee3-a28defc5b848" data-position="4"
                 data-sections="Jönköping,Sverige,Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/peter-persson-s-lamnar-riksdagen-i-host/">
                            <h1 itemprop="headline">Peter Persson (S) lämnar riksdagen i höst </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping/Stockholm</span>
                        <span class="article-leadin" itemprop="description">Under fredagen kom beskedet; Peter Persson (S) lämnar riksdagspolitiken i höst. Nu berättar han för JP om beslutet. <br/>
– Helt avgörande var att livet fick en vändning jag inte hade trott, säger han. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="352ca881-8eca-4bfd-84ee-2ab3d125f18a" data-position="5"
                 data-sections="Jönköping,Sverige,Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/overlevande-forhorda-efter-svara-savsjoolyckan-rort-sig-om-hog-hastighet/">
                            <h1 itemprop="headline">Polisen om dödsolyckan utanför Sävsjö: ”Ser ut att ha rört sig om hög hastighet”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sävsjö</span>
                        <span class="article-leadin" itemprop="description">Det har gått lite mer än två veckor sedan den tragiska dödsolyckan utanför Sävsjö där tre personer miste livet. Polisen arbetar i nuläget för fullt med att utreda händelsen, men det kommer att ta tid menar förundersökningsledare Pär-Åke Eldh.<br/>
– När det handlar om dödsolyckor kan det ta upp till flera månader innan man fått klart för sig hur det har gått till.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="57e5e5ef-8196-498a-9b3e-aa919e9d9f45" data-position="6"
                 data-sections="Jönköping,Sverige,Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/hubert-kor-runt-i-en-lastbil-med-doda-manniskor/">
                            <h1 itemprop="headline">Hubert kör runt i en lastbil med döda människor</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping</span>
                        <span class="article-leadin" itemprop="description">Runt om i Europa har Huppertz Globals utställning med döda människor fascinerat besökare. Samtidigt har den väckt kontrovers på grund av osäkerhet om kropparnas ursprung. Sveriges läkarförbund har kallat utställningen ”en oetisk kommersialisering av lik”. På fredag visas den på Stora Hotellet i Jönköping.<br/>
– Vår utställning är laglig och ursprunget har granskats av en etikkommission i Tyskland, säger Hubert Huppertz.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="6f4013b8-7c23-482b-90fe-c602fd87c444" data-position="7"
                 data-sections="Jönköping,Sverige,Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/slattens-forskola-far-kok-for-27-miljoner-kronor/">
                            <h1 itemprop="headline">Slättens förskola får kök för 2,7 miljoner kronor</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Vaggeryd</span>
                        <span class="article-leadin" itemprop="description">De mindre barnen i Vaggeryds södra delar kommer att få närlagad mat. Det står klart efter att kommunstyrelsen tagit ett första beslut om att komplettera ”Nya Slätten” med ett tillagningskök.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="99a8801c-ac3f-4584-977d-06c13a3adbe3" data-position="8"
                 data-sections="Jönköping,Sverige,Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vn.se/article/insandare-agna-er-at-viktigare-fragor-an-hastigheten/">
                            <h1 itemprop="headline">Insändare: ”Ägna er åt viktigare frågor än hastigheten”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline"></span>
                        <span class="article-leadin" itemprop="description">Insändare från KG Eriksson: Jag tror att en jämn fart på 80 kilometer i timmen kan ge en bra och lugnare trafikrytm med färre omkörningar av till exempel lastbilar och husvagnar, och kanske mindre stress och olyckor.<br/>
</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">”Helt rätt att utbildningen finns här mitt i industrins Mecka”</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.vn.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vn.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:peter.feurst@varnamonyheter.se">Peter Feurst</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.vn.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46370300600">0370 – 30 06 00 (växel)</a> </li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Värnamo Nyheter</li>
<li>Storgatsbacken 13</li>
<li>331 30 Värnamo</li>
</ul>




</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redaktion@varnamonyheter.se">redaktion@varnamonyheter.se</a></li> 

<li> <a href="tel:+46370300667">0370 – 30 06 67 </a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@varnamonyheter.se">kundcenter@varnamonyheter.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vn.se/annonsera">www.vn.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Värnamo Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=67a5807ccef6f29ebd9b7c4b32d05ef30d67d26e'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=67a5807ccef6f29ebd9b7c4b32d05ef30d67d26e'></script>
<script type='text/javascript' src='https://www.vn.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/96fd456f56284d8ebfae783965e1b13f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":538,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
