<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/vn/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/vn/favicon.svg"> <link rel="mask-icon" href="/assets/static/vn/mask.svg" color="#da2242"> <link rel="apple-touch-icon" href="/assets/static/vn/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/red-43a1cc96e0.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.62c4e73c123888fd5ed7.js","/assets/rev/vendors~main.4c471a2d6afcdb809a4f.js","/assets/rev/main.d8142d76d10e60d6e9ac.js"] : ["/assets/rev/legacy.562d9b04b8752c49498a.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var fontResult = []; var nonVariableTiempos = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos", ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(nonVariableTiempos, variableInter); } else { fontResult = fontResult.concat(nonVariableTiempos, nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { document.documentElement.className += " fonts-loaded"; }).catch(function () { document.documentElement.className += " fonts-failed"; }); } else { var ref = document.getElementsByTagName( "script" )[ 0 ]; var script = document.createElement( "script" ); script.src = "/assets/rev/font-loader-fallback.9e3d3ec490142b434d0a.js"; script.async = 1; ref.parentNode.insertBefore( script, ref ); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Hall_media.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@varnamo_nyheter" />
<meta property="fb:pages" content="150926651633842" />
<title>ANNONS: Begagnatmarknaden allt större – så testar Oscar bilarna: "Våra begagnade bilar måste hålla hög kvalitet" – Värnamo Nyheter</title>
<meta name="title" content="ANNONS: Begagnatmarknaden allt större – så testar Oscar bilarna: &quot;Våra begagnade bilar måste hålla hög kvalitet&quot;" />
<meta property="twitter:title" content="ANNONS: Begagnatmarknaden allt större – så testar Oscar bilarna: &quot;Våra begagnade bilar måste hålla hög kvalitet&quot;" />
<meta property="og:title" content="ANNONS: Begagnatmarknaden allt större – så testar Oscar bilarna: &quot;Våra begagnade bilar måste hålla hög kvalitet&quot;" />
<meta name="description" content="Att köpa begagnad bil ska vara lika tryggt och säkert som att köpa en helt ny bil. Oskar Nedstedt, interntekniker på…" />
<meta property="og:description" content="Det här tittar han efter när han testar begagnat." />
<link rel="canonical" href="https://www.vn.se/2022-06-29/begagnatmarknaden-allt-storre--sa-testar-oscar-bilarna-vara-begagnade-bilar-maste-halla-hog-kvalitet?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.vn.se/2022-06-29/begagnatmarknaden-allt-storre--sa-testar-oscar-bilarna-vara-begagnade-bilar-maste-halla-hog-kvalitet?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.vn.se/2022-06-29/begagnatmarknaden-allt-storre--sa-testar-oscar-bilarna-vara-begagnade-bilar-maste-halla-hog-kvalitet" />
<meta property="og:site_name" content="Värnamo Nyheter" />
<link rel="alternate" type="application/rss+xml" href="https://www.vn.se/feeds/feed.xml?via=rss-autodiscovery" title="VN RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Det här tittar han efter när han testar begagnat." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>window.hdsconfig=(function(c){c["mastertag"]="";c["pageType"]="ArticlePage";c["adsEnabled"]=false;c["strossle"]={"startpage":{"desktop":"13bf2103-8328-433f-a29b-6d2ac697afb8","mobile":"9a4dd960-fc4a-4f3f-82c3-639e601edef3","app":"4ac06259-584e-40c9-976b-cf1f2f2a1e4f"},"small-section":{"desktop":"71d7b1fe-d397-4d0a-9633-f07eb0c63129","mobile":"045d1a02-a50d-4f84-b420-67887abd162a","app":"1a37a1f2-6add-40f0-adec-3e9fa0ad2465"},"article":{"mobile":"5719b6d9-6a7d-4ee4-9e4d-287145015096","desktop":"4828478a-b415-4302-83fc-7b0b1088b17d","app":"cb8e1783-9c33-41d5-a865-f9dee9c72b9d"}};c["title"]="Begagnatmarknaden allt större – så testar Oscar bilarna: \"Våra begagnade bilar måste hålla hög kvalitet\"";c["bam"]=null;c["context"]=["94edd384-fd5b-4388-a9b5-559b49078f4f","native_ad","nopush","native"];c["isLoggedIn"]=false;c["premiumAccess"]=false;c["userId"]=null;return c;}(window.hdsconfig||{}));</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="vn"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.mittmedia.se/paket/vn"><span class="top-bar__text">Prenumerera på Värnamo Nyheter</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  preserveAspectRatio="xMinYMid meet"
  width="1534"
  height="185"
  viewBox="0 0 1534 185"
>
  <title id="logo-title">Värnamo Nyheter</title>
  <defs>
    <path
      d="M1009.47 45.767v3.963l-15.219 3.123 22.316 63.413 24.17-59.242-17.921-7.086v-4.171h42.317v3.963l-13.978 5.42-36.26 82.398-19.18 47.136h-22.523v-3.547l26.892-34.82-41.27-94.505-8.969-1.874v-4.171h59.625zm220.544-2.09c28.556 0 45.447 18.368 45.447 49.242h-66.29c.833 24.197 17.299 33.147 31.685 33.147 8.753 0 18.554-2.081 27.724-5.828l2.08 2.506c-8.337 10.425-26.676 20.441-45.863 20.441-29.18 0-49.606-15.445-49.606-46.935 0-34.005 27.1-52.573 54.823-52.573zm174.673 0c28.547 0 45.438 18.368 45.438 49.242h-66.29c.841 24.197 17.3 33.147 31.685 33.147 8.745 0 18.555-2.081 27.724-5.828l2.088 2.506c-8.345 10.425-26.683 20.441-45.862 20.441-29.188 0-49.615-15.445-49.615-46.935 0-34.005 27.1-52.573 54.832-52.573zm-85.052-20.438v25.654h31.268v10.233h-31.268v47.552c.2 13.139 3.536 23.98 19.378 23.98 4.385 0 9.177-.825 13.554-1.874l1.456 6.686c-8.761 4.372-17.723 7.71-32.1 7.71-18.347 0-34.189-5.845-34.189-33.372V59.126h-13.762v-5.221l14.594-5.012 10.01-25.654h21.059zM756.008 43.68c30.428 0 51.071 12.931 51.071 50.9 0 34.629-25.444 48.6-52.743 48.6-28.34 0-50.855-8.967-50.855-47.552 0-35.678 26.052-51.948 52.527-51.948zm-499.428 0 4.169 11.049c8.96-5.829 19.81-11.05 27.108-11.05 3.328 0 6.257.217 9.576 1.05l-3.32 31.29h-4.6L261.787 58.9v75.104l15.842 3.33v4.172h-61.254v.008H177.81l-4.8-13.98c-5.426 5.637-17.515 15.646-31.07 15.646-13.953 0-26.458-7.927-26.458-24.197 0-19.206 21.04-28.391 47.755-28.573l.811-.003h8.545V71.63c0-12.93-6.673-20.233-17.098-20.233-1.77 0-4.307.564-7.06 1.52l-.437.154-14.594 23.988H121.93V51.813h.216c10.218-4.587 32.725-8.134 43.99-8.134 23.938 0 37.861 11.245 38.137 31.506l.004.617v55.07l12.098 6.537v.007l13.727-2.464V57.858H214.47v-4.58l33.773-9.6h8.337zm218.446 0c24.188 0 38.15 11.473 38.15 32.131v55.062l11.877 6.634h.004l13.762-2.673v-76.97h-15.634v-4.588l33.764-9.592h8.338l4.168 12.723c11.05-8.551 22.108-12.723 34.397-12.723 10.633 0 20.01 4.38 25.011 15.013 11.89-10.217 23.98-15.013 37.317-15.013 16.05 0 28.98 10.009 28.98 35.879v55.07l12.714 2.706v4.172h-57.536v-3.963l12.93-2.715V85.4c0-17.935-8.337-24.197-20.427-24.197-3.76 0-8.137.633-12.505 1.665 1.456 4.597 2.496 10.225 2.496 16.695v55.27l11.457 2.506v4.172h-55.447v-3.963l12.098-2.507V85.4c0-17.935-8.337-24.197-20.435-24.197-3.129 0-6.465.416-10.01 1.24v72.19l11.882 2.706v4.172h-57.112v.002H486.7l-4.793-13.98c-5.424 5.637-17.514 15.637-31.068 15.637-13.962 0-26.467-7.918-26.467-24.188 0-19.392 21.475-28.576 48.574-28.576h8.545V71.63c0-12.93-6.673-20.233-17.098-20.233-1.872 0-4.585.633-7.497 1.674l-14.594 23.988h-11.465V51.822h.208c10.217-4.596 32.724-8.143 43.981-8.143zM59.424 11.487v4.23l-11.05 2.015 25.636 85.204h1.464l27.516-81.19-19.387-5.804v-4.455h42.118v4.23l-12.09 4.696-43.366 121.099H52.56L9.61 17.957.224 15.942v-4.455h59.2zm283.224 32.197 4.585 14.18c11.682-9.592 23.147-14.18 36.069-14.18 16.058 0 28.988 10.009 28.988 35.879v55.27l12.298 2.506v4.172h-57.536v-3.963l13.338-2.715V85.4c0-17.935-8.337-24.197-20.435-24.197-3.753 0-7.921.633-12.09 1.665v71.765l11.882 2.706v4.172h-57.528v-3.963l13.962-2.715V57.864h-15.626v-4.588l33.756-9.592h8.337zM1101.197.054V58.28c11.881-9.8 23.555-14.596 36.684-14.596 16.05 0 28.98 10.008 28.98 35.878v55.27l12.298 2.507v4.171h-57.536v-3.963l13.346-2.715V85.4c0-17.935-8.345-24.197-20.426-24.197-4.177 0-8.762.633-13.346 1.874v71.557l12.09 2.706v4.171h-57.537v-3.963l13.762-2.715V14.242h-15.634V9.653l33.773-9.6h13.546zm391.226 43.628 4.177 11.049c8.953-5.837 19.803-11.05 27.1-11.05 3.328 0 6.249.209 9.577 1.042l-3.328 31.299h-4.593l-27.716-17.12v75.104l15.834 3.331v4.171h-59.616v-3.963l12.09-2.29V57.862h-15.626v-4.588l33.756-9.592h8.345zM869.81 9.692l66.92 73.83v-62.23l-25.86-7.128V9.693h52.952v4.238l-18.138 6.02v121.557H933.8l-80.043-97.244v83.871l28.14 7.128v4.454h-55.24v-4.23l18.131-6.011V21.516l-18.13-7.352V9.693h43.15zM753.92 52.023c-13.753 0-16.257 20.025-16.257 39.217 0 23.572 5.832 43.597 18.138 43.597 12.922 0 16.874-19.816 16.874-37.76 0-19.6-3.536-45.054-18.754-45.054zm-581.325 45.06h-5.832c-7.921 0-17.723 2.724-17.723 15.022 0 9.175 7.713 12.722 15.418 12.722 2.526 0 5.218-.359 7.595-1.083l.542-.174V97.084zm308.896-.007h-5.832c-7.921 0-17.723 2.722-17.723 15.029 0 9.175 7.713 12.714 15.418 12.714 2.72 0 5.633-.408 8.137-1.249V97.076zm744.78-45.464c-11.058 0-16.266 13.139-17.098 34.205l32.1-2.082c-.208-15.029-4.585-32.123-15.002-32.123zm174.656 0c-11.05 0-16.25 13.139-17.09 34.205l32.092-2.082c-.191-15.029-4.576-32.123-15.002-32.123zM180.998 9.325c8.537 0 13.113 3.83 13.113 11.498 0 7.67-4.718 11.65-13.113 11.65-7.954 0-13.255-3.98-13.255-11.65 0-7.668 5.3-11.498 13.255-11.498zm-33.867 0c8.545 0 13.113 3.83 13.113 11.498 0 7.67-4.717 11.65-13.113 11.65-7.954 0-13.254-3.98-13.254-11.65 0-7.668 5.3-11.498 13.254-11.498z"
      id="a"
    />
  </defs>
  <g fill="none" fill-rule="evenodd">
    <mask id="b" fill="#fff"><use xlink:href="#a" /></mask>
    <g mask="url(#b)" fill="#E52621"><path d="M0 0h1533.543v184.631H0z" /></g>
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-06-29%2Fbegagnatmarknaden-allt-storre--sa-testar-oscar-bilarna-vara-begagnade-bilar-maste-halla-hog-kvalitet%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varnamo">Värnamo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gislaved">Gislaved</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gnosjo">Gnosjö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vaggeryd">Vaggeryd</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ifk-varnamo">IFK Värnamo</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lejonen">Lejonen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lokalfotboll">Lokalfotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur och Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur och Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varnamo">Värnamo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gislaved">Gislaved</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gnosjo">Gnosjö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vaggeryd">Vaggeryd</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ifk-varnamo">IFK Värnamo</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lejonen">Lejonen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lokalfotboll">Lokalfotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur och Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/varnamo-nyheter/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.vn.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/varnamo-nyheter">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-familjetips">Skicka in familjetips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-minnesord">Skicka in minnesord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-notis">Skicka in notis</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://shop.vn.se/">Shop</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="https://finnvedennu.prenly.com/">Finnveden Nu</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="https://vastboandan.prenly.com/">Västboandan</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://vn.lokus.se">Lokus Köp &amp; Sälj</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-9-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-9-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-9" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/varnamo-nyheter/contact">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/varnamo-nyheter/annonsera-familj-fodda/">Skicka in nyfödda</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/varnamo-nyheter/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://vn.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/varnamo-nyheter/annonsera/">Radannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/varnamo-nyheter/annonsera/">Evenemangsguide</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.vn.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/varnamo-nyheter">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/v%C3%A4rnamo-nyheters-nyhetsapp/id1513169383">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-native-page="true" data-ads-main="true" data-native-page-article="true"><div class="native-banner native-banner--fullwidth"><span class="native-banner__pre"></span><span class="native-banner__wrapper txt-ui txt-ui--strong txt-ui-2"><span class="native-banner__prefix">Annons</span><span class="block-link native-banner__sponsor"><a class="native-banner__sponsor-link" href="/organisation/94edd384-fd5b-4388-a9b5-559b49078f4f">Finnvedens Bil</a></span></span></div><lcl-article-flow><lcl-article-flow-item class="article-flow__item"><article class="article article--native" data-article-type="native" data-author-uuids="aec224c6-f7b1-416f-8a0b-c1bfb2ce00c6" data-authors="Bonnier News Brand Studio" data-character-count="-1" data-concept="" data-creative-content="external,image,text" data-feature-template="false" data-gender="" data-image-count="4" data-is-premium="false" data-life-span="normal" data-location-uuids="" data-locations="" data-lock-status="open" data-modified="2022-06-29T15:14:28.993Z" data-native="true" data-news-value="1" data-noads="false" data-organisation-uuids="94edd384-fd5b-4388-a9b5-559b49078f4f" data-organisations="Finnvedens Bil" data-path="/2022-06-29/begagnatmarknaden-allt-storre--sa-testar-oscar-bilarna-vara-begagnade-bilar-maste-halla-hog-kvalitet" data-person-uuids="" data-persons="" data-published="2022-06-29T15:12:38.519Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="" data-tags="" data-title="Begagnatmarknaden allt större – så testar Oscar bilarna: &quot;Våra begagnade bilar måste hålla hög kvalitet&quot;" data-type="native" data-uuid="883b6c04-1554-4614-a401-fd7294fd58c5" data-word-count="-1"><div class="article__inner"><header class="article__head"><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Begagnatmarknaden allt större – så testar Oscar bilarna: "Våra begagnade bilar måste hålla hög kvalitet"</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-06-29T15:12:38.519Z" class="article__pubdate">29 juni 2022 17:12</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Att köpa begagnad bil ska vara lika tryggt och säkert som att köpa en helt ny bil. Oskar Nedstedt, interntekniker på Finnvedens Bil i Värnamo, guidar genom de grundliga tester som garanterar att de begagnade bilarna håller vad de lovar.</p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div></figure><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>– Även om bilen redan har blivit besiktigad när den kommer in till oss är det inte säkert att allting verkligen fungerar som det ska. Därför testar vi alltid bilen enligt ett noggrant protokoll och dokumenterar processen med bilder innan vi ger den godkänt att säljas. Vi har alltid kundens bästa i fokus och vill vara säkra på att våra begagnade bilar håller samma höga kvalitet som vi är kända för.</p><p><strong>Som interntekniker är det Oskar Nedstedts</strong> <strong>uppgift</strong> att gå igenom alla begagnade bilar för att upptäcka eventuella fel eller slitage. En av de första punkterna på listan är att göra en utvändig kontroll av bilens skick, berättar han.<br>– Jag börjar med att ta några varv runt bilen för att försäkra mig om att allt ser rent och fint ut, och att det inte finns några bucklor i plåten eller stenskott i vindrutan. Sedan tar jag ut bilen på en testrunda, där jag provar att köra på olika typer av underlag och känner av hur bilen beter sig både i stadstrafik och på landsväg.</p><p><a href="https://www.finnvedensbil.se/sok" class="article__content-link" rel="sponsored">Hitta din nästa bil i Värnamo – sök bland alla begagnade bilar här </a></p></div><blockquote class="article__blockquote article__blockquote--premium"><svg aria-hidden="true" class="icon icon-quote " width="57" height="34" viewBox="0 0 57 34" focusable="false"><path class="path1" d="M42.94.35c7.32 0 13.27 5.85 13.43 13.13v.66A19.51 19.51 0 0137.21 33.3h-.35v-2c5.39 0 10.2-2.42 13.41-6.25A13.44 13.44 0 1142.93.36zm-29.15 0c7.32 0 13.28 5.85 13.44 13.13v.66A19.52 19.52 0 018.06 33.3h-.34v-2c5.38 0 10.2-2.42 13.41-6.25A13.44 13.44 0 1113.8.36z" role="presentation"></path></svg><p class="article__blockquote-text article__blockquote-text--premium txt-headline txt-headline-3">På det sättet får jag en känsla för vilken typ av körupplevelse kunden kommer att få när de själva testar bilen.</p></blockquote><figure role="figure" class="article__figure article__figure--unbound article__figure--premium article__figure--unbound--premium txt-ui txt-ui-2" aria-label="Oskar Nedstedt, interntekniker på Finnvedens Bil i Värnamo. "><div class="ratio-container ratio-container--unbound"><hds-lazypicture><img width="640" class="article-image article-image--unbound article-image--premium article-image--unbound--premium" alt="" data-src="https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&amp;w=640" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&amp;w=640 640w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&amp;w=320 320w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&amp;w=375 375w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&amp;w=414 414w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&amp;w=960 960w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&amp;w=1280 1280w" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="640" class="article-image article-image--unbound article-image--premium article-image--unbound--premium" alt=""
          src="https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&w=640"
          srcset="https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&w=640 640w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&w=320 320w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&w=375 375w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&w=414 414w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&w=960 960w, https://bildix.mmcloud.se/bildix/api/images/88b41f23-f6b7-46d6-af5c-e6500bea228e.jpeg?fit=crop&w=1280 1280w"
          sizes="(min-width: 41em) 640px, 100vw"
          loading="lazy"
         /></noscript></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Oskar Nedstedt, interntekniker på Finnvedens Bil i Värnamo.</p></figcaption></figure><div class="article__text-wrapper txt-body txt-body-2"><p><strong>Väl tillbaka i verkstaden</strong> görs en ordentlig genomgång av bilens mätarställningar och tekniska system, fortsätter Oskar.</p><p>– I det här steget går jag igenom all elektronik, kollar AC:n och läser av bildatorn så att det inte finns några gömda felkoder. Jag synar däck och bromsbelägg, där det kan finnas slitage på begagnade bilar, och undersöker chassidelar, motor och drivlina. Bilen hissas upp för att det ska gå att se ordentligt undertill, och till sist ser jag över kupén invändigt för att kontrollera klädseln och eventuella kosmetiska fel.</p></div><blockquote class="article__blockquote article__blockquote--premium"><svg aria-hidden="true" class="icon icon-quote " width="57" height="34" viewBox="0 0 57 34" focusable="false"><path class="path1" d="M42.94.35c7.32 0 13.27 5.85 13.43 13.13v.66A19.51 19.51 0 0137.21 33.3h-.35v-2c5.39 0 10.2-2.42 13.41-6.25A13.44 13.44 0 1142.93.36zm-29.15 0c7.32 0 13.28 5.85 13.44 13.13v.66A19.52 19.52 0 018.06 33.3h-.34v-2c5.38 0 10.2-2.42 13.41-6.25A13.44 13.44 0 1113.8.36z" role="presentation"></path></svg><p class="article__blockquote-text article__blockquote-text--premium txt-headline txt-headline-3">För mig som säljare är det en stor trygghet att veta att bilen fått en noggrann genomgång</p></blockquote><figure role="figure" class="article__figure article__figure--unbound article__figure--premium article__figure--unbound--premium txt-ui txt-ui-2" aria-label="Hussein Galudi, säljare på Peugeot och Begagnatcenter. "><div class="ratio-container ratio-container--unbound"><hds-lazypicture><img width="640" class="article-image article-image--unbound article-image--premium article-image--unbound--premium" alt="" data-src="https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&amp;w=640" data-srcset="https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&amp;w=640 640w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&amp;w=320 320w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&amp;w=375 375w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&amp;w=414 414w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&amp;w=960 960w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&amp;w=1280 1280w" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="640" class="article-image article-image--unbound article-image--premium article-image--unbound--premium" alt=""
          src="https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&w=640"
          srcset="https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&w=640 640w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&w=320 320w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&w=375 375w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&w=414 414w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&w=960 960w, https://bildix.mmcloud.se/bildix/api/images/167b4384-7214-41f9-bb02-e40f42b8820c.jpeg?fit=crop&w=1280 1280w"
          sizes="(min-width: 41em) 640px, 100vw"
          loading="lazy"
         /></noscript></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Hussein Galudi, säljare på Peugeot och Begagnatcenter.</p></figcaption></figure><div class="article__text-wrapper txt-body txt-body-2"><p><strong>När testningen av bilen är genomförd</strong> lämnas det färdiga protokollet över till säljaren, som sammanställer all information åt kunden inför ett blivande köp. Hussein Galudi, konstaterar att Oskars och de andra internteknikernas arbete är en viktig säkerhet i hans egen yrkesroll.<br>– För mig som säljare är det en stor trygghet att veta att bilen fått en noggrann genomgång av mina kompetenta medarbetare. Det gör att vi kan ge fina garantier på våra begagnade bilar, jag kan känna mig säker på att jag säljer en bra produkt och kunden kan känna sig säker på att de kan lita på sin bil.</p><p><strong>För den som är intresserad av att komma</strong> och titta på en begagnad bil hjälper Hussein och de andra på Finnvedens Bil gärna till.<br>– Även om du på förhand inte vet precis vad du vill ha kan vi leta fram en bil som matchar dina behov, dina vanor och familjens fritidsaktiviteter perfekt. Vi är störst i Värnamo på begagnade bilar och är stolta över vår förmåga att hitta rätt bil till rätt kund, säger Hussein.</p><p><a href="https://www.finnvedensbil.se/sok" class="article__content-link" rel="sponsored">Här hittar du Finnvedens Bils begagnade bilar</a></p></div><figure role="figure" class="article__figure article__figure--unbound article__figure--premium article__figure--unbound--premium txt-ui txt-ui-2" aria-label="Putte, Hussein, Elias och Ewa på Finnvedens Bil. "><div class="ratio-container ratio-container--unbound"><hds-lazypicture><img width="640" class="article-image article-image--unbound article-image--premium article-image--unbound--premium" alt="" data-src="https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&amp;w=640" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&amp;w=640 640w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&amp;w=320 320w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&amp;w=375 375w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&amp;w=414 414w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&amp;w=960 960w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&amp;w=1280 1280w" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="640" class="article-image article-image--unbound article-image--premium article-image--unbound--premium" alt=""
          src="https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&w=640"
          srcset="https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&w=640 640w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&w=320 320w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&w=375 375w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&w=414 414w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&w=960 960w, https://bildix.mmcloud.se/bildix/api/images/f1393a15-e63f-4be6-9962-2f8674d2071b.jpeg?fit=crop&w=1280 1280w"
          sizes="(min-width: 41em) 640px, 100vw"
          loading="lazy"
         /></noscript></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Putte, Hussein, Elias och Ewa på Finnvedens Bil.</p></figcaption></figure><lcl-resource data-supplier="googlemapsapimap" data-vendor="c:bn-googlemaps" data-placeholder-text="Inbäddat innehåll" data-placeholder-text-blocked="Inbäddat innehåll blockerat" data-override-cmp="false"><div class="aspect-ratio-iframe-container ratio-4-3 aspect-ratio-iframe-container ratio-4-3--googlemapsapimap"><iframe allowfullscreen="" class="article-iframe" id="resource-id-378285" scrolling="no" data-src="https://resource-service.mmcloud.se/api/v1/resources/378285" src="about:blank"></iframe><div class="lcl-resource__placeholder"><p class="lcl-resource__placeholder-text">Inbäddat innehåll</p><button class="lcl-resource__preftoggle cta cta--small" data-didomi-preftoggle="true">Ändra inställningar</button></div></div></lcl-resource></div><lcl-jsonly><template><lcl-share class="share" url="/2022-06-29/begagnatmarknaden-allt-storre--sa-testar-oscar-bilarna-vara-begagnade-bilar-maste-halla-hog-kvalitet" title="Begagnatmarknaden allt större – så testar Oscar bilarna: &quot;Våra begagnade bilar måste hålla hög kvalitet&quot;"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div><div class="article__native-disclaimer"><div class="article__native-disclaimer-inner"><span class="article__native-disclaimer-title txt-ui txt-ui--strong txt-ui-3">Denna text är en annons producerad av Bonnier News Brand Studio och inte av Värnamo Nyheters redaktion. Vill du veta mer om hur vi arbetar med denna typ av material får du gärna kontakta oss på <a href="mailto:cm.native@bonniernews.se">cm.native@bonniernews.se</a></span></div></div></article></lcl-article-flow-item></lcl-article-flow><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vn.se/2022-06-29/begagnatmarknaden-allt-storre--sa-testar-oscar-bilarna-vara-begagnade-bilar-maste-halla-hog-kvalitet"},"headline":"Begagnatmarknaden allt större – så testar Oscar bilarna: \"Våra begagnade bilar måste hålla hög kvalitet\"","image":["https://bildix.mmcloud.se/bildix/api/images/36f2dde8-6ff4-4cac-b39d-1147124151b9.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-06-29T15:12:38.519Z","dateModified":"2022-06-29T15:14:28.993Z","publisher":{"@type":"Organisation","name":"VN"},"author":[{"@type":"Person","name":"Bonnier News Brand Studio","mainEntityOfPage":"https://www.vn.se/skribent/aec224c6-f7b1-416f-8a0b-c1bfb2ce00c6"}],"description":"Det här tittar han efter när han testar begagnat.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"883b6c04-1554-4614-a401-fd7294fd58c5\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-bewwaszmff"><title id="svglabel-bewwaszmff">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46370300652"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>0370-30 06 52.</span></a></li><li class="site-footer__menu-item"><a href="mailto:red@vn.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>red@vn.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4636304040"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>036-30 40 40<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+4636304050"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>036-30 40 50<br>(Växel)</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="/info/om-vnse"><span>Om Värnamo Nyheter</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer_menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/varnamo-nyheter/contact"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/varnamo-nyheter/annonsera/"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/varnamo-nyheter/annonsera/"><span>Radannonser</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  preserveAspectRatio="xMinYMid meet"
  width="1534"
  height="185"
  viewBox="0 0 1534 185"
>
  <title id="logo-title-footer">Värnamo Nyheter</title>
  <defs>
    <path
      d="M1009.47 45.767v3.963l-15.219 3.123 22.316 63.413 24.17-59.242-17.921-7.086v-4.171h42.317v3.963l-13.978 5.42-36.26 82.398-19.18 47.136h-22.523v-3.547l26.892-34.82-41.27-94.505-8.969-1.874v-4.171h59.625zm220.544-2.09c28.556 0 45.447 18.368 45.447 49.242h-66.29c.833 24.197 17.299 33.147 31.685 33.147 8.753 0 18.554-2.081 27.724-5.828l2.08 2.506c-8.337 10.425-26.676 20.441-45.863 20.441-29.18 0-49.606-15.445-49.606-46.935 0-34.005 27.1-52.573 54.823-52.573zm174.673 0c28.547 0 45.438 18.368 45.438 49.242h-66.29c.841 24.197 17.3 33.147 31.685 33.147 8.745 0 18.555-2.081 27.724-5.828l2.088 2.506c-8.345 10.425-26.683 20.441-45.862 20.441-29.188 0-49.615-15.445-49.615-46.935 0-34.005 27.1-52.573 54.832-52.573zm-85.052-20.438v25.654h31.268v10.233h-31.268v47.552c.2 13.139 3.536 23.98 19.378 23.98 4.385 0 9.177-.825 13.554-1.874l1.456 6.686c-8.761 4.372-17.723 7.71-32.1 7.71-18.347 0-34.189-5.845-34.189-33.372V59.126h-13.762v-5.221l14.594-5.012 10.01-25.654h21.059zM756.008 43.68c30.428 0 51.071 12.931 51.071 50.9 0 34.629-25.444 48.6-52.743 48.6-28.34 0-50.855-8.967-50.855-47.552 0-35.678 26.052-51.948 52.527-51.948zm-499.428 0 4.169 11.049c8.96-5.829 19.81-11.05 27.108-11.05 3.328 0 6.257.217 9.576 1.05l-3.32 31.29h-4.6L261.787 58.9v75.104l15.842 3.33v4.172h-61.254v.008H177.81l-4.8-13.98c-5.426 5.637-17.515 15.646-31.07 15.646-13.953 0-26.458-7.927-26.458-24.197 0-19.206 21.04-28.391 47.755-28.573l.811-.003h8.545V71.63c0-12.93-6.673-20.233-17.098-20.233-1.77 0-4.307.564-7.06 1.52l-.437.154-14.594 23.988H121.93V51.813h.216c10.218-4.587 32.725-8.134 43.99-8.134 23.938 0 37.861 11.245 38.137 31.506l.004.617v55.07l12.098 6.537v.007l13.727-2.464V57.858H214.47v-4.58l33.773-9.6h8.337zm218.446 0c24.188 0 38.15 11.473 38.15 32.131v55.062l11.877 6.634h.004l13.762-2.673v-76.97h-15.634v-4.588l33.764-9.592h8.338l4.168 12.723c11.05-8.551 22.108-12.723 34.397-12.723 10.633 0 20.01 4.38 25.011 15.013 11.89-10.217 23.98-15.013 37.317-15.013 16.05 0 28.98 10.009 28.98 35.879v55.07l12.714 2.706v4.172h-57.536v-3.963l12.93-2.715V85.4c0-17.935-8.337-24.197-20.427-24.197-3.76 0-8.137.633-12.505 1.665 1.456 4.597 2.496 10.225 2.496 16.695v55.27l11.457 2.506v4.172h-55.447v-3.963l12.098-2.507V85.4c0-17.935-8.337-24.197-20.435-24.197-3.129 0-6.465.416-10.01 1.24v72.19l11.882 2.706v4.172h-57.112v.002H486.7l-4.793-13.98c-5.424 5.637-17.514 15.637-31.068 15.637-13.962 0-26.467-7.918-26.467-24.188 0-19.392 21.475-28.576 48.574-28.576h8.545V71.63c0-12.93-6.673-20.233-17.098-20.233-1.872 0-4.585.633-7.497 1.674l-14.594 23.988h-11.465V51.822h.208c10.217-4.596 32.724-8.143 43.981-8.143zM59.424 11.487v4.23l-11.05 2.015 25.636 85.204h1.464l27.516-81.19-19.387-5.804v-4.455h42.118v4.23l-12.09 4.696-43.366 121.099H52.56L9.61 17.957.224 15.942v-4.455h59.2zm283.224 32.197 4.585 14.18c11.682-9.592 23.147-14.18 36.069-14.18 16.058 0 28.988 10.009 28.988 35.879v55.27l12.298 2.506v4.172h-57.536v-3.963l13.338-2.715V85.4c0-17.935-8.337-24.197-20.435-24.197-3.753 0-7.921.633-12.09 1.665v71.765l11.882 2.706v4.172h-57.528v-3.963l13.962-2.715V57.864h-15.626v-4.588l33.756-9.592h8.337zM1101.197.054V58.28c11.881-9.8 23.555-14.596 36.684-14.596 16.05 0 28.98 10.008 28.98 35.878v55.27l12.298 2.507v4.171h-57.536v-3.963l13.346-2.715V85.4c0-17.935-8.345-24.197-20.426-24.197-4.177 0-8.762.633-13.346 1.874v71.557l12.09 2.706v4.171h-57.537v-3.963l13.762-2.715V14.242h-15.634V9.653l33.773-9.6h13.546zm391.226 43.628 4.177 11.049c8.953-5.837 19.803-11.05 27.1-11.05 3.328 0 6.249.209 9.577 1.042l-3.328 31.299h-4.593l-27.716-17.12v75.104l15.834 3.331v4.171h-59.616v-3.963l12.09-2.29V57.862h-15.626v-4.588l33.756-9.592h8.345zM869.81 9.692l66.92 73.83v-62.23l-25.86-7.128V9.693h52.952v4.238l-18.138 6.02v121.557H933.8l-80.043-97.244v83.871l28.14 7.128v4.454h-55.24v-4.23l18.131-6.011V21.516l-18.13-7.352V9.693h43.15zM753.92 52.023c-13.753 0-16.257 20.025-16.257 39.217 0 23.572 5.832 43.597 18.138 43.597 12.922 0 16.874-19.816 16.874-37.76 0-19.6-3.536-45.054-18.754-45.054zm-581.325 45.06h-5.832c-7.921 0-17.723 2.724-17.723 15.022 0 9.175 7.713 12.722 15.418 12.722 2.526 0 5.218-.359 7.595-1.083l.542-.174V97.084zm308.896-.007h-5.832c-7.921 0-17.723 2.722-17.723 15.029 0 9.175 7.713 12.714 15.418 12.714 2.72 0 5.633-.408 8.137-1.249V97.076zm744.78-45.464c-11.058 0-16.266 13.139-17.098 34.205l32.1-2.082c-.208-15.029-4.585-32.123-15.002-32.123zm174.656 0c-11.05 0-16.25 13.139-17.09 34.205l32.092-2.082c-.191-15.029-4.576-32.123-15.002-32.123zM180.998 9.325c8.537 0 13.113 3.83 13.113 11.498 0 7.67-4.718 11.65-13.113 11.65-7.954 0-13.255-3.98-13.255-11.65 0-7.668 5.3-11.498 13.255-11.498zm-33.867 0c8.545 0 13.113 3.83 13.113 11.498 0 7.67-4.717 11.65-13.113 11.65-7.954 0-13.254-3.98-13.254-11.65 0-7.668 5.3-11.498 13.254-11.498z"
      id="a"
    />
  </defs>
  <g fill="none" fill-rule="evenodd">
    <mask id="b" fill="#fff"><use xlink:href="#a" /></mask>
    <g mask="url(#b)" fill="#E52621"><path d="M0 0h1533.543v184.631H0z" /></g>
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/vnse----ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/varnamonyheter"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-aaq3jmvmei"><title id="svglabel-aaq3jmvmei">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/varnamo_nyheter"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-hrasrgp1rl"><title id="svglabel-hrasrgp1rl">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Värnamo Nyheter</h2><p class="site-footer__about-text txt-ui txt-ui-2">Värnamo Nyheter har förutom i Värnamo även redaktioner i Gislaved, Gnosjö och Vaggeryd. Papperstidningen utkommer varje helgfri måndag, tisdag, torsdag och lördag. Värnamo Nyheter trycks hos Herenco press i Jönköping. Tidningen finns även som taltidning (rats) och i digital version som kan läsas i dator eller Ipad. VN ingår i Bonnier News Local som är Sveriges ledande lokala mediekoncern och omfattar mer än 40 varumärken som levererar lokala nyheter genom dagstidningar, nyhetssajter, appar och gratistidningar. Bonnier News Local ingår i Bonnier News.</p></div></div></div></div></footer>
</body></html>