<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Värnamo','publishDate':'1482469200','pageCategories':'Nyheter,Värnamo','pageTags':'Värnamo kommun','weather':'night/12','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Henrik Timner','pageNewsvalue':'2' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Uppsagt avtal upprör - Värnamo Nyheter</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.vn.se/wp-content/themes/varnamo-nyheter/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vn.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/varnamo-nyheter/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.vn.se\/ajax.php","disqus_shortname":"varnamonyheter","facebook_id":"1599098233706240","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.vn.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"V\u00e4rnamo Nyheter","productname_short":"VN","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.vn.se\/om-oss\/cookies\/","plus_helper_timer":"3000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f7835a672016e5a000002","oid":"hallpressen","forward_uri":"http:\/\/www.vn.se\/tulo-forward","default_uri":"http:\/\/www.vn.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.vn.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.vn.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vn.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vn.se%2Farticle%2Fuppsagt-avtal-uppror%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vn.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vn.se%2Farticle%2Fuppsagt-avtal-uppror%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=1766166727&amp;back=http%3A%2F%2Fwww.vn.se%2Farticle%2Fuppsagt-avtal-uppror%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="&quot;Känns som en härskarstrategi från kommunens sida&quot;. (Värnamo kommun)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Värnamo Nyheter" />
	<meta name="apple-itunes-app" content="app-id=492591473" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vn" />
	<meta name="author" property="author" content="Henrik Timner" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Värnamo Nyheter" />
	<meta property="og:title" content="Uppsagt avtal upprör" />
	<meta property="og:description" content="I tisdags gick kommunen ut med att man säger upp Folkets Park-avtalet. Det reagerar stiftelsens ordförande Lennart Stockhaus starkt på.– Vi fick ingen information om detta i förväg, säger han." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2016-12-23 06:00:00" />
	<meta property="article:modified_time" content="2016-12-22 16:22:56" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d5fcdbf4-913a-4dfd-8b59-ea159955b26a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6e426a93-58fe-42fb-91ce-dc97b7f46cc0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Värnamo kommun" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/varnamo-nyheter/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/varnamo-nyheter/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/varnamo-nyheter/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Uppsagt avtal upprör',
		pageURL: 'http://www.vn.se/article/uppsagt-avtal-uppror/',
		pageCat: 'Värnamo',
		pageNewsvalue: '2',
		pageTags: "['Värnamo kommun']",
		pageAuthor: 'Henrik Timner',
		miscWeather: 'night/12'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-67612 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VN_Mobil_01 -->
				<div id="div-gpt-ad-VN_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VN_Mobil_01"
				     data-unique-name="VN_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.vn.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.vn.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/12.png" alt="Väder i Värnamo"/>
		</div>
		<div class="weather-info">
			<h5>Värnamo</h5>
			<span class="weather-temp">4°C</span> <span class="weather-wind">V 4 m/s</span>
		</div>
	</div>
			<a href="http://www.vn.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.vn.se/">Start</a></li>
<li><a href="http://www.vn.se/skicka-in/nyhetstips/">Tipsa</a></li>
<li><a href="http://etidningen.vn.se">eVN</a></li>
<li><a href="http://www.vn.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.varnamonyheter.se/">Annonsshopen</a></li>
<li><a href="http://www.vn.se/jobb/">Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.vn.se/">Start</a></li>
<li><a href="http://www.vn.se/skicka-in/nyhetstips/">Tipsa</a></li>
<li><a href="http://etidningen.vn.se">eVN</a></li>
<li><a href="http://www.vn.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.varnamonyheter.se/">Annonsshopen</a></li>
<li><a href="http://www.vn.se/jobb/">Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.vn.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.vn.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.vn.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.vn.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.varnamonyheter.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-koll-wrapper">Koll</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-koll-wrapper">
		<ul id="ms-menu-koll">
							 <li><a href="http://www.vn.se/vader/">Väder</a></li>
<li><a href="http://www.vn.se/om-oss/om-rss/">RSS</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-orter-wrapper">Orter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-orter-wrapper">
		<ul id="ms-menu-orter">
							 <li><a href="http://www.vn.se/varnamo/">Värnamo</a></li>
<li><a href="http://www.vn.se/gislaved/">Gislaved</a></li>
<li><a href="http://www.vn.se/vaggeryd/">Vaggeryd</a></li>
<li><a href="http://www.vn.se/gnosjo/">Gnosjö</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.vn.se/familj/">Familj</a></li>
<li><a href="http://www.vn.se/koll/">Koll</a></li>
<li><a href="http://www.vn.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.vn.se/kultur/">Kultur</a></li>
<li><a href="http://www.vn.se/megafon/">Megafon</a></li>
<li><a href="http://www.vn.se/noje/">Nöje</a></li>
<li><a href="http://www.vn.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.vn.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.vn.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/37/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.vn.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.vn.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            <div class="plusklubben-info-text">			<div class="textwidget">Viktigt! 2016-02-08 behöver du ett nytt digitalt konto hos oss för att logga in på plusklubben, även om du redan är det. Klicka på knappen “bli medlem” ovan för att registrera ett nytt konto. Är du redan prenumerant, klicka på knappen "Logga in" och aktiverar ditt konto. Läs även mer på <a href="http://hallpressen.se/aktivera">hallpressen.se/aktivera</a></div>
		</div>
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="927ce540-9543-4a07-b025-adcd6cb3d9bb" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=d5fcdbf4-913a-4dfd-8b59-ea159955b26a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=d5fcdbf4-913a-4dfd-8b59-ea159955b26a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Lennart Stockhaus, ordf\u00f6rande i Stiftelsen Folkets Park, \u00e4r mycket besviken p\u00e5 kommunen f\u00f6r att man inte informerade stiftelsen om att man t\u00e4nkte s\u00e4ga upp avtalet innan \u00e5rsskiftet.&quot;,&quot;photographer&quot;:&quot;Christer&amp;nbsp;Gallneby&quot;,&quot;id&quot;:&quot;d5fcdbf4-913a-4dfd-8b59-ea159955b26a&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6e426a93-58fe-42fb-91ce-dc97b7f46cc0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6e426a93-58fe-42fb-91ce-dc97b7f46cc0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Folkets Park \u2013 h\u00e4r sedd fr\u00e5n Kolonigatan \u2013\u00a0kommer ocks\u00e5 att p\u00e5verkas av om- och tillbyggnation av Tr\u00e4lleborgsskolan samt en ny trafikl\u00f6sning f\u00f6r omr\u00e5det.&quot;,&quot;photographer&quot;:&quot;Christer&amp;nbsp;Gallneby&quot;,&quot;id&quot;:&quot;6e426a93-58fe-42fb-91ce-dc97b7f46cc0&quot;}]">
    <a href="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d5fcdbf4-913a-4dfd-8b59-ea159955b26a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d5fcdbf4-913a-4dfd-8b59-ea159955b26a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Christer&nbsp;Gallneby" />
    <meta itemprop="caption" content="Lennart Stockhaus, ordförande i Stiftelsen Folkets Park, är mycket besviken på kommunen för att man inte informerade stiftelsen om att man tänkte säga upp avtalet innan årsskiftet." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Uppsagt avtal upprör</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                                    <div class="article-block article-drophead">
			                                        <p>"Känns som en härskarstrategi från kommunens sida"</p>
			                                    </div>
			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">Värnamo</span>
			                                <span class="article-leadin" itemprop="description">I tisdags gick kommunen ut med att man säger upp Folkets Park-avtalet. Det reagerar stiftelsens ordförande Lennart Stockhaus starkt på.<br />– Vi fick ingen information om detta i förväg, säger han.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2016-12-23 06:00:00">Publicerad 23 dec 2016 06:00</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody">	<ul class="related-articles-in-text">
					<li><strong>Läs mer: </strong> <a href="http://www.vn.se/article/parkavtalet-sags-upp/">Idrottshall i Folkets Park</a></li>
			</ul>
<p>Om kommunen inte hade sagt upp avtalet med föreningen Folkets Hus och park samt Stiftelsen Folkets Park hade det vid årsskiftet automatiskt förlängts med ett år. De kommande två åren finns det dock pengar i budgeten till en ny idrottshall i området och dessutom ska Trälleborgsskolan byggas om och till. För att göra plats för det nya måste såväl minigolfbanan som serveringsbyggnaden flyttas eller rivas.</p><p>Stiftelsen, som driver verksamhet i parken, känner till planerna men fick enligt Lennart Stockhaus inget veta i förväg om att kommunen tänkte säga upp avtalet nu.</p><h2 class="subheadline1">Kallad till diskussion</h2><p>– Vi är kallade till ett möte den 16 januari. I kallelsen står det att vi ska diskutera avtalet, säger Lennart Stockhaus som är mycket besviken på kommunen.</p><p>– Kommunen har haft hela hösten på sig att prata med oss. Det är jobbigt att man inte informerar en avtalspart i förväg. Det är nästan så att det känns som en härskarstrategi från kommunens sida, man säger bara att "så här ska det vara".</p><h2 class="subheadline1">"En katastrof"</h2><h3 class="subheadline2">Kommunen vill omförhandla avtalet utifrån nya förutsättningar och enligt stadsarkitekten ska parken få förutsättningar för att fortsätta leva. Hur ser du på de uppgifterna?</h3><p>– Det är svårt för oss att säga något om framtiden för vi vet så lite och har inte ens sett någon skiss, säger Lennart Stockhaus och fortsätter:</p><p>– Minigolfbanan är jättebra för såväl Värnamobor som turister. Det skulle vara en katastrof om man slopar den. Serveringsbyggnaden är också viktig, den används vid arrangemang och som möteslokal.</p><p>Lennart Stockhaus förhoppning är utveckling och inte avveckling.</p><p>– Det finns krafter bland politikerna som helst vill riva Folkets Park men det finns också dem som vill värna om parken. Vi hoppas att man slår vakt om allt ideellt arbete som läggs ned där, det ska man ha respekt för.</p></div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=875f0eb2-aca6-4827-a6c2-6ac88cf9e117&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Henrik Timner" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Henrik Timner</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:henrik.timner@varnamonyheter.se" title="henrik.timner@varnamonyheter.se" class="email ellipsis" itemprop="email">henrik.timner@varnamonyheter.se</a>
				
									<span title="0370-300 662" class="phone ellipsis" itemprop="telephone">0370-300 662</span>
				
									<a href="http://www.vn.se/las-mer-av/?reporter=henrik%20timner&id=56" class="more-from ellipsis" itemprop="url">Läs mer av Henrik</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=875f0eb2-aca6-4827-a6c2-6ac88cf9e117&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Henrik Timner" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Henrik Timner</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:henrik.timner@varnamonyheter.se" title="henrik.timner@varnamonyheter.se" class="email ellipsis" itemprop="email">henrik.timner@varnamonyheter.se</a>
				
									<span title="0370-300 662" class="phone ellipsis" itemprop="telephone">0370-300 662</span>
				
									<a href="http://www.vn.se/las-mer-av/?reporter=henrik%20timner&id=56" class="more-from ellipsis" itemprop="url">Läs mer av Henrik</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/vannen-har-startat-insamling-till-deras-dotter/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">06:41</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Jag slet upp henne och skrek nu dör hon”</h3>
                            <span class="time time-after">06:41</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/uppsagt-avtal-uppror/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Uppsagt avtal upprör</h3>
                            <span class="time time-after">06:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/odehus-totalforstort-i-brand/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">05:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ödehus totalförstört i brand</h3>
                            <span class="time time-after">05:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/palmgren-m-negativ-till-sd-stod/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">05:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">M utesluter SD-samarbete: ”Ser det som väldigt svårt”</h3>
                            <span class="time time-after">05:30</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/misstankt-brand-i-flerfamiljshus/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 22:10</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Röklukt kom från spis</h3>
                            <span class="time time-after">igår 22:10</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
									<div class="article-sidebar-related-wrapper">
						<header class="hp-widget-heading">
							<h2 class="hp-widget-title">Läs även</h2>
						</header>
						<dl class="article-sidebar-related">
																								<dt>
																				
																					<a href="http://www.vn.se/article/uppsagt-avtal-uppror/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a>
																			</dt>
									<dd>
										<a class="related-title" href="http://www.vn.se/article/parkavtalet-sags-upp/">Idrottshall i Folkets Park</a>
										<a href="http://www.vn.se/article/parkavtalet-sags-upp/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="f8456711-831d-4163-934c-3763b7cad617"></a>

									</dd>
																					</dl>
					</div>
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="927ce540-9543-4a07-b025-adcd6cb3d9bb"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.vn.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'varnamonyheter';
			var disqus_identifier = '927ce540-9543-4a07-b025-adcd6cb3d9bb';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 5px; padding-bottom: 5px;">

</div>

<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e63ff7"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e63ff7',
   insertBeforeElementId: 'MatchadTextAds_0000000162e63ff7',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141827478709654441']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                        
		                        
	                            	                                <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                                    		                                            





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Läs mer om</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 col-sm-4 col-lg-12 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/parkavtalet-sags-upp/" title="Idrottshall i Folkets Park"><noscript class="img-dummy"
                alt="Idrottshall i Folkets Park"
                title="Idrottshall i Folkets Park"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e0900dd5-f52e-4df7-a32b-47137016ce0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e0900dd5-f52e-4df7-a32b-47137016ce0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e0900dd5-f52e-4df7-a32b-47137016ce0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e0900dd5-f52e-4df7-a32b-47137016ce0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e0900dd5-f52e-4df7-a32b-47137016ce0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Idrottshall i Folkets Park" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/parkavtalet-sags-upp/" class="teaser-headline related-article-link">Idrottshall i Folkets Park</a><a href="http://www.vn.se/article/parkavtalet-sags-upp/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f8456711-831d-4163-934c-3763b7cad617"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                                        <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VN_Mobil_02 -->
				<div id="div-gpt-ad-VN_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VN_Mobil_02"
				     data-unique-name="VN_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cc98"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cc98',
			insertBeforeElementId: 'MatchadTextAds_000000016338cc98',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
            
	        	        
	                    
	                            </div>
    </div>
    </div>
		                                    	                                    	                                </div>
	                            	                        
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/palmgren-m-negativ-till-sd-stod/" title="M utesluter SD-samarbete: ”Ser det som väldigt svårt”"><noscript class="img-dummy"
                alt="M utesluter SD-samarbete: ”Ser det som väldigt svårt”"
                title="M utesluter SD-samarbete: ”Ser det som väldigt svårt”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=be171ebb-04ab-492b-b420-c48cb54c6580&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=be171ebb-04ab-492b-b420-c48cb54c6580&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=be171ebb-04ab-492b-b420-c48cb54c6580&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=be171ebb-04ab-492b-b420-c48cb54c6580&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=be171ebb-04ab-492b-b420-c48cb54c6580&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="M utesluter SD-samarbete: ”Ser det som väldigt svårt”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/palmgren-m-negativ-till-sd-stod/" class="teaser-headline related-article-link">M utesluter SD-samarbete: ”Ser det som väldigt svårt”</a><a href="http://www.vn.se/article/palmgren-m-negativ-till-sd-stod/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="6637963a-8b3f-4260-bc2b-b63853d75994"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/vannen-har-startat-insamling-till-deras-dotter/" title="”Jag slet upp henne och skrek nu dör hon”"><noscript class="img-dummy"
                alt="”Jag slet upp henne och skrek nu dör hon”"
                title="”Jag slet upp henne och skrek nu dör hon”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7acca7b8-84d3-4760-8aad-3caf67bbc4d5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7acca7b8-84d3-4760-8aad-3caf67bbc4d5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7acca7b8-84d3-4760-8aad-3caf67bbc4d5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7acca7b8-84d3-4760-8aad-3caf67bbc4d5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7acca7b8-84d3-4760-8aad-3caf67bbc4d5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="”Jag slet upp henne och skrek nu dör hon”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/vannen-har-startat-insamling-till-deras-dotter/" class="teaser-headline related-article-link">”Jag slet upp henne och skrek nu dör hon”</a><a href="http://www.vn.se/article/vannen-har-startat-insamling-till-deras-dotter/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="972b0546-2e9d-4cd6-89e1-1d2b525d70d1"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/lakare-kan-sparkas-bedoms-som-sakerhetsrisk/" title="”Man borde ha sett signalerna”"><noscript class="img-dummy"
                alt="”Man borde ha sett signalerna”"
                title="”Man borde ha sett signalerna”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=135dad2c-62a5-45ba-9607-2ea1d9b872a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=135dad2c-62a5-45ba-9607-2ea1d9b872a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=135dad2c-62a5-45ba-9607-2ea1d9b872a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=135dad2c-62a5-45ba-9607-2ea1d9b872a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=135dad2c-62a5-45ba-9607-2ea1d9b872a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="”Man borde ha sett signalerna”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/lakare-kan-sparkas-bedoms-som-sakerhetsrisk/" class="teaser-headline related-article-link">”Man borde ha sett signalerna”</a><a href="http://www.vn.se/article/lakare-kan-sparkas-bedoms-som-sakerhetsrisk/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="089aff25-c685-4d4a-8c9a-0ee482394048"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/darfor-flyttar-fiket-till-busstationen/" title="Därför flyttar fiket till busstationen"><noscript class="img-dummy"
                alt="Därför flyttar fiket till busstationen"
                title="Därför flyttar fiket till busstationen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cb96c9ed-abae-4d36-9057-fb082645a7f6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cb96c9ed-abae-4d36-9057-fb082645a7f6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cb96c9ed-abae-4d36-9057-fb082645a7f6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cb96c9ed-abae-4d36-9057-fb082645a7f6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cb96c9ed-abae-4d36-9057-fb082645a7f6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Därför flyttar fiket till busstationen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/darfor-flyttar-fiket-till-busstationen/" class="teaser-headline related-article-link">Därför flyttar fiket till busstationen</a><a href="http://www.vn.se/article/darfor-flyttar-fiket-till-busstationen/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="c830ef79-6735-4ae6-8238-fde33c74992d"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/foraldrar-misshandlade-sin-dotter/" title="Föräldrar misshandlade sin dotter"><noscript class="img-dummy"
                alt="Föräldrar misshandlade sin dotter"
                title="Föräldrar misshandlade sin dotter"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6cc025a7-f591-4cd3-abcd-b749e148ae70&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6cc025a7-f591-4cd3-abcd-b749e148ae70&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6cc025a7-f591-4cd3-abcd-b749e148ae70&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6cc025a7-f591-4cd3-abcd-b749e148ae70&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6cc025a7-f591-4cd3-abcd-b749e148ae70&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Föräldrar misshandlade sin dotter" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/foraldrar-misshandlade-sin-dotter/" class="teaser-headline related-article-link">Föräldrar misshandlade sin dotter</a><a href="http://www.vn.se/article/foraldrar-misshandlade-sin-dotter/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="98e26c4b-c6e3-4f8c-a06a-bbe6bd856e39"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/harvan-med-olagliga-grisarna-svaller/" title="”Svartslakt” upptäcktes vid brandlarm - flera djur har avlivats"><noscript class="img-dummy"
                alt="”Svartslakt” upptäcktes vid brandlarm - flera djur har avlivats"
                title="”Svartslakt” upptäcktes vid brandlarm - flera djur har avlivats"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="”Svartslakt” upptäcktes vid brandlarm - flera djur har avlivats" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/harvan-med-olagliga-grisarna-svaller/" class="teaser-headline related-article-link">”Svartslakt” upptäcktes vid brandlarm - flera djur har avlivats</a><a href="http://www.vn.se/article/harvan-med-olagliga-grisarna-svaller/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="1cae1a85-e2b6-4068-9a18-4862b6c5620f"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VN_Mobil_03 -->
				<div id="div-gpt-ad-VN_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VN_Mobil_03"
				     data-unique-name="VN_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/politiker-far-miljoner-i-fallskarm/" title="Politiker får miljoner i fallskärm"><noscript class="img-dummy"
                alt="Politiker får miljoner i fallskärm"
                title="Politiker får miljoner i fallskärm"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cdf2c592-d451-492c-af75-d56be9f8c7ef&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cdf2c592-d451-492c-af75-d56be9f8c7ef&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cdf2c592-d451-492c-af75-d56be9f8c7ef&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cdf2c592-d451-492c-af75-d56be9f8c7ef&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cdf2c592-d451-492c-af75-d56be9f8c7ef&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Politiker får miljoner i fallskärm" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/politiker-far-miljoner-i-fallskarm/" class="teaser-headline related-article-link">Politiker får miljoner i fallskärm</a><a href="http://www.vn.se/article/politiker-far-miljoner-i-fallskarm/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="55375b5a-2e76-4d7c-9852-ca49a45289b4"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/misstankt-mord-i-jonkoping/" title="Man hittad död – en anhållen för mord"><noscript class="img-dummy"
                alt="Man hittad död – en anhållen för mord"
                title="Man hittad död – en anhållen för mord"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Man hittad död – en anhållen för mord" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/misstankt-mord-i-jonkoping/" class="teaser-headline related-article-link">Man hittad död – en anhållen för mord</a><a href="http://www.vn.se/article/misstankt-mord-i-jonkoping/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="0dc1d836-2533-46f3-b271-4654ccc79163"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.vn.se/article/karleken-tog-slut-hos-bonde-per/" title="Bonde-Eriks kritik: ”Ångrar det”"><noscript class="img-dummy"
                alt="Bonde-Eriks kritik: ”Ångrar det”"
                title="Bonde-Eriks kritik: ”Ångrar det”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bonde-Eriks kritik: ”Ångrar det”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.vn.se/article/karleken-tog-slut-hos-bonde-per/" class="teaser-headline related-article-link">Bonde-Eriks kritik: ”Ångrar det”</a><a href="http://www.vn.se/article/karleken-tog-slut-hos-bonde-per/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="e0bfb3a5-54fb-43a2-957a-e673f403729c"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-12 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-8"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VN_Mobil_04 -->
				<div id="div-gpt-ad-VN_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VN_Mobil_04"
				     data-unique-name="VN_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-18"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/foraldrar-misshandlade-sin-dotter/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Föräldrar misshandlade sin dotter</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/harvan-med-olagliga-grisarna-svaller/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 12:58</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Svartslakt” upptäcktes vid brandlarm - flera djur har avlivats</h3>
                            <span class="time time-after">igår 12:58</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/darfor-flyttar-fiket-till-busstationen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 17:04</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Därför flyttar fiket till busstationen</h3>
                            <span class="time time-after">igår 17:04</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/politiker-far-miljoner-i-fallskarm/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 07:41</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Politiker får miljoner i fallskärm</h3>
                            <span class="time time-after">igår 07:41</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/misstankt-mord-i-jonkoping/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 07:43</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man hittad död – en anhållen för mord</h3>
                            <span class="time time-after">igår 07:43</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/karleken-tog-slut-hos-bonde-per/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 07:38</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bonde-Eriks kritik: ”Ångrar det”</h3>
                            <span class="time time-after">igår 07:38</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/lakare-kan-sparkas-bedoms-som-sakerhetsrisk/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:56</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Man borde ha sett signalerna”</h3>
                            <span class="time time-after">igår 15:56</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-19"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/ifk-tranarens-tidigare-klubb-i-konkurs/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 17:05</span>
                            <h3 class="hp-widget-list-article-title list-article-title">IFK-tränarens tidigare klubb i konkurs</h3>
                            <span class="time time-after">igår 17:05</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/sa-lirar-vgik-efter-nyar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 15:16</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så lirar VGIK efter nyår</h3>
                            <span class="time time-after">igår 15:16</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/sgoif-jagar-keeper-talanglager-vantar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 13:08</span>
                            <h3 class="hp-widget-list-article-title list-article-title">SGoIF jagar keeper – läger väntar talangtrio</h3>
                            <span class="time time-after">igår 13:08</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/tennisklubben-vill-expandera-sa-manga-miljoner-kan-kravas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tennisklubben vill bygga ny superhall</h3>
                            <span class="time time-after">igår 05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/poangmastaren-om-succen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">21 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Poängmästaren om succén</h3>
                            <span class="time time-after">21 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-20"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste tv</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/pistolman-ranade-kvinna-i-gislaved-nu-vill-polisen-ha-tips/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">21 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Pistolman rånade kvinna – polisen vill ha tips</h3>
                            <span class="time time-after">21 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/har-kampar-de-mot-kraftiga-lagorna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image has-media has-video">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Här kämpar de mot kraftiga lågorna</h3>
                            <span class="time time-after">20 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/hus-overtant-flera-styrkor-pa-plats/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Flera hundar dog i kraftiga branden</h3>
                            <span class="time time-after">20 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/kvinna-utsatt-for-ran/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">19 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kvinna utsatt för väpnat rån</h3>
                            <span class="time time-after">19 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/julen-stralade-for-tionde-aret-i-missionskyrkan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">18 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Strålande jul för tionde gången i Värnamo</h3>
                            <span class="time time-after">18 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.vn.se/article/kul-jul-med-frisk-sport/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">En flygande julavslutning</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-46"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/VN_Mobil_RTB_01 -->
				<div id="div-gpt-ad-VN_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VN_Mobil_RTB_01"
				     data-unique-name="VN_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-40"></div><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-41"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VN_1000_06 -->
				<div id="div-gpt-ad-VN_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VN_1000_06"
				     data-unique-name="VN_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Värnamonyheter.se | Genomgående // Placement: Värnamonyheter.se - Helsida - 1x1 (5174880) // created at: Aug 13, 2015 9:23:56 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174880"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174880|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174880|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701884', params: { loc: '100' }};
ADTECH.config.placements[5174880] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174880);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            <span class="takeover-close"></span>
        <div class="ad-outer-wrapper" >
            <div class="ad-wrapper">
                <div class="ad fif"                      data-show-at="mobil" style="max-height: 320px"
                     data-cuid="25794"
                     data-height="320"
                     data-info="VN Takeover mobil (320x320px)"
                     data-padding="10">
                    <div class="ad-overflow-wrapper">
                        <div id="EAS_fif_25794"
                                                              style="width: 320px;
                                     max-width: 320px;
                                     height: 320px;
                                     margin: 0 auto;"
                                                          >
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <span class="takeover-close"></span>		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/VN_Takeover_Mobil_01 -->
				<div id="div-gpt-ad-VN_Takeover_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/VN_Takeover_Mobil_01"
				     data-unique-name="VN_Takeover_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.vn.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:inger.abram.ohlsson@varnamonyheter.se">Inger Abram Ohlsson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetsredaktör</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:stefan.fels@varnamonyheter.se">Stefan Fels</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Sportchef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Henrik.Hultqvist@varnamonyheter.se">Henrik Hultqvist</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46370300600">0370 – 30 06 00 (växel)</a> </li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Värnamo Nyheter</li>
<li>Storgatsbacken 13</li>
<li>331 30 Värnamo</li>
</ul>




</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redaktion@varnamonyheter.se">redaktion@varnamonyheter.se</a></li> 

<li> <a href="tel:+46370300667">0370 – 30 06 67 </a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@varnamonyheter.se">kundcenter@varnamonyheter.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vn.se/annonsera">www.vn.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Värnamo Nyheter har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.vn.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.varnamonyheter.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4131", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=varnamonyheter.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=varnamonyheter.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":553,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
